Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start benötigt viel Zeit - Taskleiste lädt nicht

Mitglied: Kriegsgott01

Kriegsgott01 (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 06.11.2006, 7509 Aufrufe, 5 Kommentare

Hi Community

ich starte mein neu Aufgesetztes System. Alles schön und gut, bis ich mein Hintergrundbild sehe. Ab dann höngt der Start. wenn ich etwa eine Minute warte lädt dann so langsam die Taskleiste. Ab dann läuft alles normal. Wie kommt das bzw. wie kann ich den Start wieder normalisieren

Gruß
Mitglied: Supaman
02.11.2006 um 22:27 Uhr
das wird irgend ein programm sein, das im autostart oder bzw in der registry als autostart eingetragen ist.

regedit -> hkey local machine\software\microsoft\windows\current version\run

da kannst mal nachsehen, ob da was bei ist was da nicht hingehört bzw überflüssig ist - aber vorsichtig: nicht alles, was man nicht kennt ist automatisch böse. z.b. norton antivirus trägt da ca 3-4 einträge mit krytischen dateinamen ein
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:29 Uhr
Ich hab mit msconfig schon alle Einträge entfernt die mir suspect vorkommen bzw die ich nicht starten will.
Ich starte nur noch 2 Laptop Programme für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich alles richtig gemacht
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:40 Uhr
Ein Problem sehe ich. NeroCheck, ein Programm was sich mit Nero Brning Premium startet, steht immernoch dadrinne, obwohl ich es schon längst deinstalliert habe. Kanns daran liegen?

Oder ist einfach die explorer.exe defekt? Hab schon ne reparaturinstallation gemacht, aber ohne erfolg

EDIT

Es liegt nicht an den Startprogrammen. habs mit allen an probiert, klappt nicht. hab mit allen aus probiert, gleiches Problem.

Hab echt keinen Plan...
Bitte warten ..
Mitglied: thekingofqueens
03.11.2006 um 00:01 Uhr
Ich hab mit msconfig schon alle Einträge
entfernt die mir suspect vorkommen bzw die
ich nicht starten will.
Ich starte nur noch 2 Laptop Programme
für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich
alles richtig gemacht

Genau das habe ich auch mal gemacht, nur noch Virenscanner laufen lassen. 5-6 Minuten dauerte der Systemstart. Dann wieder msconfig und normaler Systemstart gewählt und siehe da nur noch ein paar Sekunden nach dem Anmelden bis alles bereit ist.
Bitte warten ..
Mitglied: Toasty
06.11.2006 um 15:37 Uhr
hi,
ich habe die erfahrung gemacht, das Antivir in verbindung mit ZoneAlarm oder anderen Firewalls elendig lange braucht um zu laden. probier mal die tools zu Updaten oder in verbindung mit alternativen firewalls bzw antiviren-software zu kombinieren.
gruß
toasty
Bitte warten ..
Ähnliche Inhalte
Windows 7

Laptop lädt Taskleiste nach - weisse Symbole

Frage von hahaxd3Windows 74 Kommentare

Hallo Admins, Ein Kollege hat folgendes Problen: Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - ...

Windows 7

Dataline Office benötigt zum starten Admin-Rechte

Frage von ingoueWindows 73 Kommentare

Hallo, ich habe folgendes Problem, wenn ein Domänenbenutzer (Server 2012/Windows 7 Pro 64) das Programm Dataline Office starten will, ...

Windows 7

RDP Taskleiste wird durch lokale Taskleiste überlagert

Frage von Thor01Windows 79 Kommentare

Hallo, bei RDP Verbindungen von meinem Rechner aus, wird bei einer Verbindung zu einem fremden Rechner als meine Lokale ...

Entwicklung

IOS WebApp lädt CSS nicht mit

gelöst Frage von maddigEntwicklung2 Kommentare

Guten Abend, ich bastle zurzeit eine kleine WebApp die zwei Temperaturfühler und einen Eingang am Raspberry Pi einliest und ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 5 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 18 StundenHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 20 StundenBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke21 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server15 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall14 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
Frage von chrisButterflyWindows Tools14 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...