Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start benötigt viel Zeit - Taskleiste lädt nicht

Mitglied: Kriegsgott01

Kriegsgott01 (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 06.11.2006, 7561 Aufrufe, 5 Kommentare

Hi Community

ich starte mein neu Aufgesetztes System. Alles schön und gut, bis ich mein Hintergrundbild sehe. Ab dann höngt der Start. wenn ich etwa eine Minute warte lädt dann so langsam die Taskleiste. Ab dann läuft alles normal. Wie kommt das bzw. wie kann ich den Start wieder normalisieren

Gruß
Mitglied: Supaman
02.11.2006 um 22:27 Uhr
das wird irgend ein programm sein, das im autostart oder bzw in der registry als autostart eingetragen ist.

regedit -> hkey local machine\software\microsoft\windows\current version\run

da kannst mal nachsehen, ob da was bei ist was da nicht hingehört bzw überflüssig ist - aber vorsichtig: nicht alles, was man nicht kennt ist automatisch böse. z.b. norton antivirus trägt da ca 3-4 einträge mit krytischen dateinamen ein
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:29 Uhr
Ich hab mit msconfig schon alle Einträge entfernt die mir suspect vorkommen bzw die ich nicht starten will.
Ich starte nur noch 2 Laptop Programme für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich alles richtig gemacht
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:40 Uhr
Ein Problem sehe ich. NeroCheck, ein Programm was sich mit Nero Brning Premium startet, steht immernoch dadrinne, obwohl ich es schon längst deinstalliert habe. Kanns daran liegen?

Oder ist einfach die explorer.exe defekt? Hab schon ne reparaturinstallation gemacht, aber ohne erfolg

EDIT

Es liegt nicht an den Startprogrammen. habs mit allen an probiert, klappt nicht. hab mit allen aus probiert, gleiches Problem.

Hab echt keinen Plan...
Bitte warten ..
Mitglied: thekingofqueens
03.11.2006 um 00:01 Uhr
Ich hab mit msconfig schon alle Einträge
entfernt die mir suspect vorkommen bzw die
ich nicht starten will.
Ich starte nur noch 2 Laptop Programme
für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich
alles richtig gemacht

Genau das habe ich auch mal gemacht, nur noch Virenscanner laufen lassen. 5-6 Minuten dauerte der Systemstart. Dann wieder msconfig und normaler Systemstart gewählt und siehe da nur noch ein paar Sekunden nach dem Anmelden bis alles bereit ist.
Bitte warten ..
Mitglied: Toasty
06.11.2006 um 15:37 Uhr
hi,
ich habe die erfahrung gemacht, das Antivir in verbindung mit ZoneAlarm oder anderen Firewalls elendig lange braucht um zu laden. probier mal die tools zu Updaten oder in verbindung mit alternativen firewalls bzw antiviren-software zu kombinieren.
gruß
toasty
Bitte warten ..
Ähnliche Inhalte
Windows 7

Laptop lädt Taskleiste nach - weisse Symbole

Frage von hahaxd3Windows 74 Kommentare

Hallo Admins, Ein Kollege hat folgendes Problen: Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - ...

Windows 7

Dataline Office benötigt zum starten Admin-Rechte

Frage von ingoueWindows 73 Kommentare

Hallo, ich habe folgendes Problem, wenn ein Domänenbenutzer (Server 2012/Windows 7 Pro 64) das Programm Dataline Office starten will, ...

Windows 7

RDP Taskleiste wird durch lokale Taskleiste überlagert

Frage von Thor01Windows 79 Kommentare

Hallo, bei RDP Verbindungen von meinem Rechner aus, wird bei einer Verbindung zu einem fremden Rechner als meine Lokale ...

Entwicklung

IOS WebApp lädt CSS nicht mit

gelöst Frage von maddigEntwicklung2 Kommentare

Guten Abend, ich bastle zurzeit eine kleine WebApp die zwei Temperaturfühler und einen Eingang am Raspberry Pi einliest und ...

Neue Wissensbeiträge
Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 2 TagenWindows 101 Kommentar

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 2 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 3 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 3 TagenWindows Update8 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 726 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Installation
Adobe Reader noch notwendig?
gelöst Frage von EitieOSWindows Installation26 Kommentare

Muss ich mir noch die Arbeit machen und den Adobe Reader installieren und aktuell halten, wenn doch in Win10 ...

Instant Messaging
Whats App Business am PC einsetzen
Frage von thomasreischerInstant Messaging20 Kommentare

Hallo zusammen, wir würden demnächst gerne WhatsApp Business verwenden um den Kontakt zwischen Kunden und Mitarbeitern zu erleichtern. Natürlich ...

Netzwerkmanagement
Druckprobleme bei Thin Clients und Netzwerkdruckern
Frage von hesperNetzwerkmanagement14 Kommentare

Morgen zusammen! Bei uns werden in den Außenstellen HP t520 Thin Clients an drei W2k16 Terminalserver mittels RDP eingesetzt. ...