Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start von W2K nicht mehr möglich (Inaccessible Boot Device)

Mitglied: bluedeath

bluedeath (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 15296 Aufrufe, 5 Kommentare

Hallo Leute,

Ich hab ein Problem (was auch sonst!).

Hab in meinen Rechner ne zweite Festplatte reingehängt (weihnachten sei dank)!

W2K startete, erkannte die neue Hardware und forderte zum Neustart auf!
Dieser Funktionierte einwandfrei und die neue festplatte war toll im system integriert!

ca 1 stunde später brachte das system während eines films einen Bluescreen mit nem Memory-Problem (hab mir die meldung leider net genauer angeschaut).
nach dem darauf folgendem reboot bekam ich beim laden von windows den Bluescreen mit "inaccessible boot device"!

ich habe darauf hin die platten im BIOS überprüft -> in Ordnung
versucht im abgesicherten Modus zu starten -> Fehlgeschlagen (Bluescreen)
neue festplatte wieder ausgebaut -> keine Änderung

kann mir jemand helfen?

danke im vorraus
bluedeath
Mitglied: Tomatensaft
27.12.2005 um 13:29 Uhr
vllt hilft dir der beitrag weiter :

https://www.administrator.de/Win2k_%22inaccessible_boot_device%22_nach_A ...

Wenn nicht einfach nochmal melden!

MfG Tomatensaft
Bitte warten ..
Mitglied: bluedeath
27.12.2005 um 13:35 Uhr
Die Lösung hilft mir leider nicht weiter!

Primary Master: Festplatte alt
Primary Slave: nix (vorher festplatte neu)
Secondary Master: DVD-Rom
Secondary Slave: DVD-Brenner

das System lief ja schon mit beiden platten!
Bitte warten ..
Mitglied: Maustreiber
27.12.2005 um 16:21 Uhr
evtl. gibts Ärger mit deinen IDE Treibern, wie es manchmal bei den NT Systemen auch nach einem Mainboardwechsel passiert. Da ich in den nächsten Wochen auch eine neue platte einbauen will habe ich auch mal ein bisschen gegoogelt
Vielleicht findest Du ja hier etwas passendes:

http://www.ftpnet.de/tips/inaccess.html

http://www.experts-exchange.com/Operating_Systems/Win2000/Q_20792556.ht ...


hier in Section inaccessible boot device gucken. Ist zwar NT3.5 bzw. 4, aber so weit sind 2k und xp davon ja nicht weg. die Option mit F6 hab ich noch nicht probiert, bin gespannt ob´s geht
http://www.icp-vortex.com/german/support/faq/winnt_d.htm
Bitte warten ..
Mitglied: bluedeath
28.12.2005 um 17:25 Uhr
Danke für eure hilfe!

der rechner läuft wieder!

habe den rechner mit "erd commander" gebootet und anschließend ein chkdsk ausgeführt!
anschließend mit nem tool nochmal über die regestry zum reinigen (tuneUp utilities 2006)!

nach dem anschließend reboot kam der rechner wieder ganz normal hoch, als wäre nie etwas gewesen!

gruß
bluedeath
Bitte warten ..
Mitglied: bluedeath
28.12.2005 um 17:25 Uhr
Danke für eure hilfe!

der rechner läuft wieder!

habe den rechner mit "erd commander" gebootet und anschließend ein chkdsk ausgeführt!
anschließend mit nem tool nochmal über die regestry zum reinigen (tuneUp utilities 2006)!

nach dem anschließend reboot kam der rechner wieder ganz normal hoch, als wäre nie etwas gewesen!

gruß
bluedeath
Bitte warten ..
Ähnliche Inhalte
Windows 10

Inaccessible Boot Device nach ACPI-Problem

gelöst Frage von tomue58Windows 10

Hallo an Alle! Konstellation: Laptop Medion MD 96380 mit 4 GB HS, 512 GB SSD, Dualbootsystem Windows 10 Pro ...

Windows 10

Windows 10 "INACCESSIBLE BOOT DEVICE" nach KB4041676 oder KB4041691

Anleitung von niklasschaeferWindows 1016 Kommentare

Hallo, Da uns bei dem gestrigen Windows 10 Update sämtliche Installationen um die Ohren geflogen sind. Betroffen sind hier ...

Windows Server

Windows 2012 r2 inaccessible boot device nach windows update

Frage von Wern2000Windows Server6 Kommentare

Hallo, hab hier einen Windows 2012 r2 server. Die windows updates wurden mitte letzter woche gemacht und den reboot ...

Windows 10

Windows nach USB Stick öfter nicht mehr nutzbar (INACCESSIBLE BOOT DEVICE)

Frage von KodaCHWindows 107 Kommentare

Guten Abend Ich habe mit einem Windows 10 PC momentan Probleme, und kann diese einfach nicht einordnen. Ich hoffe ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 15 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 23 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement11 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Virtualisierung
Wieviele VMs für minimale Citrix 7.15 Umgebung?
gelöst Frage von Stefan007Virtualisierung10 Kommentare

Hi zusammen, wieviele VMs (und welche sind es), brauche ich für eine minimale Citrix 7.15 Umgebung? Ich würde gerne ...