Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startmenüeinträge sind nicht sichbar (aber da)

Mitglied: deluxel

deluxel (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 11.01.2006, 4053 Aufrufe, 8 Kommentare

hallo ich habe Win XP home und folgendes Problem

wen ich aus "start" und dan auf "alle Programme" und dan beispielzweise auf "zubehör" dan erscheint rechts daneben ein Kasten aber ohne Text und wen ich die Maus länger in den Kasten halt erscheint daneben der Beschreibung Text (z.B. erstelt und bearbeitet ein text mit komplexer Formatierung, beim Wordpad) und wen ich dan darauf klieke öfnet sich das Program auch. Also ist mein Problem nur die schrift in den unterordnern des Startmenüs. Ich denke das es sein könte das die Schriffarbe Weiß ist aber wie änder ich das?
Mitglied: NaCkHaYeD
10.01.2006 um 23:22 Uhr
Das vermute ich mal stark. Ist wie die Österreichische Flagge: Weißer Adler auf weißem Hintergrund.

Auf dem Desktop irgendwo wo nichts ist, rechte Maustaste->Eigenschaften->Registerkarte Darstellung->Erweitert und dann wahrscheinlich Menü in der Combo Box auswählen.

Alternativ einfach mal das Windows Schema neu anklicken.

mfg
Thomas
Bitte warten ..
Mitglied: deluxel
11.01.2006 um 14:11 Uhr
fuktioniert nicht ich habe auch andere Design probiert funktioniert aber auch nicht.
Aber trotzdem guter Beitrag
Bitte warten ..
Mitglied: 14078
11.01.2006 um 14:42 Uhr
rechte Maustaste auf hintergrund -> DESIGN und dort Windows klassisch waehlen, klappt nicht ?

rechte Maustaste auf hintergrund -> Darstellung -> Farbschema - Windows-klassisch, immernoch nicht ?

rechte Maustaste auf hintergrund -> Darstellung -> Farbschema -> Erweitert:

bei element waehle Dialogfeld aus, dort muss in ter zweiten reihe stehen:

Microsoft Sans Serif schriftgrad 8 und farbe schwarz steht das da ?
Bitte warten ..
Mitglied: deluxel
11.01.2006 um 14:55 Uhr
funktioniert nicht mir ist noch eingefallen das es erst auftrat nachdem ich den "one-click-vernichter" von Steaganos benutz habe.
Könte es sein das er neben Cache und so auch den Eintrag für die Schrift im registory gelöscht hat
Bitte warten ..
Mitglied: 14078
11.01.2006 um 14:56 Uhr
welche schriftart steht denn bei:

rechte Maustaste auf hintergrund -> Darstellung -> Farbschema -> Erweitert: Dialogfeld ?
Bitte warten ..
Mitglied: deluxel
11.01.2006 um 14:59 Uhr
Microsoft Sans Serif Schrifgröße 8 Schwarz
Bitte warten ..
Mitglied: 14078
11.01.2006 um 15:02 Uhr
Microsoft Sans Serif Schrifgröße 8
Schwarz

das gibts doch nicht...aender da mal bissi was, verstell da mal was um zu checken ob das ueberhaupt noch reagiert. ist das auch so im abgesicherten modus ?
Bitte warten ..
Mitglied: deluxel
11.01.2006 um 15:23 Uhr
ich habe die einstellungen geändert und das problrm ist immernoch.
Im abgesicherten modus ging alles perfekt aber im normalen wieder nicht ich habe auch noch einen anderen Benutzer angemeldet um zu sehen ob es dan auch dort ist und das problem war auch da.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Von Excel auf Netzwerklaufwerk gespeicherterte Änderungen an Dateien, von anderen Clients aus nicht sichbar

Frage von diwaffmMicrosoft Office2 Kommentare

Hi Leute, ich habe hier einen SBS 2007, auf dessen Share u.a. Office-Dokumente liegen. Das share ist am Client ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 19 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 19 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

LAN, WAN, Wireless
Gigabit-Lan mit zwei 4-adrigen Kabeln?
Frage von ArvedirmerLAN, WAN, Wireless11 Kommentare

Ich habe folgendes Problem: Ich betreue eine kleine Firma die sich im 1.Stock eines Gebäudes befindet. Es existiert ein ...