Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startproblem win 2003 server

Mitglied: enduro

enduro (Level 1) - Jetzt verbinden

08.08.2005, aktualisiert 10.08.2005, 4591 Aufrufe, 7 Kommentare

startproblem 2003 server

folgendes Problem

server wurde neu gestartet, baut netzwerkverbindungen auf beim übernehmen
der computereinstellungen bleibt er über 1 stunde stehen, server wurde
wieder abgewürgt, im abgesicherten modus mit netzwerk startet er normal hoch

dananch neu gestartet in normalen modus - wieder das gleiche,
clients können normal mit allen programmen zugreifen alle daten und netzwerk
vorhanden - server hängt aber immer noch bei computereinstellungen übernehmen

hat jemand eine ahnung an was das liegt

mfg
enduro
Mitglied: redline
08.08.2005 um 12:58 Uhr
Ist so meiner Meinung nach schwer zu sagen.
Im abg. Modus schon mal nen Viren Check gemacht? Das würde ich als erstes machen und an sonsten auch mal einen Monitortausch vornehmen!

mfg redline
Bitte warten ..
Mitglied: mhausg
08.08.2005 um 13:10 Uhr
Hallo,

hängt der Server zufällig an einer USV von APC? Hatte hier das gleiche Phänomen. Wenn ja ist ein Update von Version 6.x auf 7.x erforderlich.

Gruß mhausg
Bitte warten ..
Mitglied: Atti58
08.08.2005 um 16:43 Uhr
Gibt es Eintragungen im Ereignisprotokoll? Solche Symptome treten oft bei DNS-Problemen auf, läuft Dein DNS in einer AD-Domäne?

Gruß

Atti
Bitte warten ..
Mitglied: touring
08.08.2005 um 16:44 Uhr
Ist eine USV von APC angeschlossen und die Software installiert?
Dann bleiben die Dienste für die USV hängen beim Systemstart. Es muß eine neuere
Softwareversion installiert werden, da die alte ein Problem mit der JVM hat.
Siehe:
http://emea-de.apc.com/cgi-bin/emea_de.cfg/php/enduser/std_adp.php?p_si ...
Bitte warten ..
Mitglied: 1300GTJ
09.08.2005 um 12:00 Uhr
Hi Hab das selbe Problem !! Bei mir hängt ne APC USV dran!!! Ich komme aber auch nicht in den abgesicherten Modus!!! Was kann ich noch machen um die Dienste der USV auf dem Server zu beenden?????? HILFE!!!!!!
Bitte warten ..
Mitglied: mhausg
09.08.2005 um 22:02 Uhr
Versuchs doch mal von nem anderen Server über die Computerverwaltung und dort den Rechner verbinden. Bei uns liessen sich die Dienste so allerdings leider nicht beenden. Ging nur über die deaktivierung per abgesichertem Modus.

Gruß mhausg
Bitte warten ..
Mitglied: 1300GTJ
10.08.2005 um 08:32 Uhr
Ich habs noch eimal probiert im abgesicherten Modus! Nach dem dritten Versuch ist er gestartet! USV Dienste beendet, normal gestartet alles o.k.! Ich hab die APC Software mit einem Update versehen. Leider konnte ich den Server dann nicht mehr starten! Die User mussten arbeiten! Das ganze Problem lag daran das der Kunde in der alten Version der USV Software die CMD funktion aktiviert hat. Er wollte über eine Batch Datei zwei andere Server herunterfahren. Es scheint also an der neu aktivierten Funktion zu liegen.
Vielen Dank für eure Tips!!!
MFG
Alex
Bitte warten ..
Ähnliche Inhalte
Windows Server

Win 2003 Server von außen nicht erreichbar

Frage von Fighter89Windows Server9 Kommentare

Hallo, ich habe gestern einen Windows 2003 Server SP2 aufgesetzt. Dieser soll als Webserver dienen. Das Problem was ich ...

Windows Server

Logon Report für Win Server 2003

Frage von mrcljnffWindows Server5 Kommentare

Hallo Leute, ich soll für einen Kunden ein Programm suchen, dass die An- und Abmeldungen, seiner Mitarbeiter auf dem ...

Windows 7

Startproblem mit Windows 7 Home Premium

Frage von Dad2802Windows 73 Kommentare

Beim Kaltstart des PC zeigt sich in den letzten Tagen immer wieder ein Blue Screen, mit den unterschiedlichsten Fehlermeldungen, ...

Windows Server

Win Server 2003 R2 DC auf Win Server 2012 DC migrieren

Frage von nutzloser-userWindows Server1 Kommentar

Hallo Community, ich möchte am WE einen Win 2003 R2 32 Bit (einzigster DC in der KMU) durch einen ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 15 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 18 StundenAdministrator.de Feedback14 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...