Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startprobleme 8KDA3plus und EPOX mit nForce3 250Gb Chips.

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

21.01.2006 um 12:43 Uhr, 2469 Aufrufe

Stromversorgung wohl zu gering belastbar

Tach User,
Nach Umbau und Neuinstallation gab es zunächst Probleme die Maschine zu starten. NG : COBA350S. Nur nach Netztrennung ging es 1 x am Button on. Nach dem ausschalten lief nix mehr on.
Nach Tausch des NG auf ein Pmax 400 mit höherer Einzellast der Stöme, update des BIOS auf die Vers. vom 2.9.05 kann ich normal mit Button ein und ausschalten.
Habe aber PWD im BIOS programmiert !!! DAS geht aber nur nach längerem ausgeschalteten Zustand und dann auch nur sporadisch. Ist irgendwie komisch. Ich möchte aber unbedingt die PWD-Funktion haben damit die Maschine halbwegs sicher ist.
Hat jemand ähnliches erlebt? Ist ggf. das NG noch zu klein. anderes BIOS???????????
mfg tutnix11
Ähnliche Inhalte
Windows 8
Startprobleme Win8.1
gelöst Frage von batdadarangWindows 810 Kommentare

Hallo Community, ich habe hier einen neuen HP Pavilion stehen. Dort habe ich Windows mit dem Assistenten komplett eingerichtet. ...

Windows Systemdateien
Startprobleme Server 2008r2
gelöst Frage von dbox3Windows Systemdateien8 Kommentare

Hallo, ich suche seit 2 Tagen nach Lösung für folgendes Problem. Vor einer Woche habe ich festgestellt, dass die ...

Outlook & Mail

Startprobleme (nach Update) mit Office Outlook 2010

Frage von FlatcherOutlook & Mail3 Kommentare

Hallo Community, Bitte um eure Hilfe. Folgende Situation - Terminalserver 2008 R2, installiert Office 2010. Ich vermute folgender Fehler ...

CPU, RAM, Mainboards

Startprobleme HP Elite 8200 SFF

gelöst Frage von uridium69CPU, RAM, Mainboards4 Kommentare

Seit einigen Tagen habe ich Probleme mit dem starten eines HP Elite 8200 SFF (Desktop). Konfiguration: 16 GB Ram, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...