Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startprobleme bzw. Seltsames Bootverhalten eines Win2k3 Gerätes

Mitglied: DramaLama

DramaLama (Level 1) - Jetzt verbinden

07.05.2012 um 19:41 Uhr, 2060 Aufrufe, 4 Kommentare

Hallo zusammen,

seit gestern haben wir ein seltsames Startverhalten einiger Win2k3 Clients.

Die Geräte starten "normal" bis zum ersten "Win2k3 Balken", dann wird der Bildschirm kurz schwarz (ca 5 Sekunden), danach läuft der 2te "Win2k3 Balken" durch, dann dauert es ca. 5 Minuten! bis wieder ein Bild erscheint. (Solange ist der Bildschirm schwarz)

Eventlog wurde geprüft, Hardware wurde geprüft. (Defekte Hardware kann man fast ausschliessen, es betrifft ca 30 Clients.)
ChkDsk brachte keine Fehler oder Besserung, FixMBR war ohne Effekt.
Bios Update, Treiber Update's wurden durchgeführt, leider ohne Besserung.

Es wurde nichts geändert, die Clients lassen sich nach dem Login normal bedienen. (Keine "Freezes", Bluescreen's oder ähnliches.)
BootLog Funktion brachte leider auch keine "Annormalitäten ans Licht".

Hat jemand vielleicht noch einen Tipp?


Gruß

DramaLama
Mitglied: keine-ahnung
07.05.2012 um 20:00 Uhr
Hi,

wieso setzt Ihr Windows 2003 auf Clients ein? Eventuell fühlt sich das OS dadurch diskriminiert ?

LG, Thomas
Bitte warten ..
Mitglied: DramaLama
07.05.2012 um 20:23 Uhr
Hallo Thomas,

leider ist das Betriebssystem, welches für die Produktionsclients eingesetzt wird, eine feste Vorgabe des Mutterkonzern's.
Soweit ich weiss, wurde damit das Betriebssystem Windows 2000 abgelöst. (Wegen eingestelltem Support.)

Das ganze war vor meiner Zeit, ich hab nur die aktuellen Probleme geerbt. ;)


Gruß



PS: Bislang gab es keinerlei Probleme mit Win2k3, die Anlagengeräte laufen seit ca. 3,5 Jahren damit.
Bitte warten ..
Mitglied: 83466
07.05.2012 um 22:34 Uhr
Guten Abend,
hast du evt. in letzter Zeit Updates von MS eingespielt?
Das Problem, dass du schilderst, kenne ich eigendlich nur von
DCs, die die Betriebsmasterrollen inne haben.

Ich gehe jetzt einfach mal davon aus, dass die "Clients" keine DCs sind. ;)

Habt Ihr evt. einen Systemdienst auf den Clients am laufen, der solange zum
beenden braucht? Ich habe mal in einem anderem Forum gelesen, dass man
den "WaitToKillServiceTimeout" Wert in der Registry von 10 Minuten auf 2 setzen soll,
um so etwas bei einem SBS 2003 zu beheben.

Der Schlüssel soll sich dort befinden:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control

Den Wert sollst du auf 120000 setzen und danach das OS neu starten.

Ich habe keine Ahnung, ob das was bringt, ich würde mal ein Backup von einer
Maschine machen und es einfach mal testen, bringt es nichts, kannst du das dann
leicht wieder rückgängig machen.

Gruß,

Phyrexian
Bitte warten ..
Mitglied: DramaLama
08.05.2012 um 21:14 Uhr
Hallo Phyrexian

leider hat diese Einstellung nichts gebracht.

Was mir auf den betroffenen Geräten aufgefallen ist,

im Eventlog "System" wird beim Systemstart ein Eintrag IPSec EventID 4295 erstellt.
Dann dauert es 3-4 Minuten bis der 2te Eintrag IPSec EventID 4294 erstellt wird.

Dort scheint der Krux zu liegen, leider brachte ein "Abschalten" des IP Sec Dienstes keine Besserung.

Hat noch jemand eine Idee?

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 8
Startprobleme Win8.1
gelöst Frage von batdadarangWindows 810 Kommentare

Hallo Community, ich habe hier einen neuen HP Pavilion stehen. Dort habe ich Windows mit dem Assistenten komplett eingerichtet. ...

Windows Systemdateien
Startprobleme Server 2008r2
gelöst Frage von dbox3Windows Systemdateien8 Kommentare

Hallo, ich suche seit 2 Tagen nach Lösung für folgendes Problem. Vor einer Woche habe ich festgestellt, dass die ...

Outlook & Mail

Startprobleme (nach Update) mit Office Outlook 2010

Frage von FlatcherOutlook & Mail3 Kommentare

Hallo Community, Bitte um eure Hilfe. Folgende Situation - Terminalserver 2008 R2, installiert Office 2010. Ich vermute folgender Fehler ...

Windows Server

Seltsames Guppenrichtlinienverhalten

gelöst Frage von AmetrinWindows Server5 Kommentare

Hallo! Brauche eine Lektion in GPO Basiswissen. Folgende Situation die ich nicht verstehe: Habe eine GPO (XenApp_IEX10) in einer ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 7 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 9 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 9 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser13 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...