Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Status LED blinkt ständig beim Speedport

Mitglied: Markus-ITSK

Markus-ITSK (Level 1) - Jetzt verbinden

26.09.2007, aktualisiert 29.02.2008, 30378 Aufrufe, 3 Kommentare

Bei vielen Speedports (egal ob 700 oder 900) blinkt die LED für den Status dauernd!

Hallo zusammen!

Ich habe einen Speedport W900V und Bekannte haben einen Speedport W700V! Bei beiden Geräten blinkt die Status LED oben rechts so gut wie immer! Ich weiß nicht warum! In der Anleitung steht etwas von einem fehlgeschlagenen Versuch einer automatischen Konfiguration bei manchen DSL Anschlüssen! Aber so etwas brauche ich doch gar nicht!

Warum blinkt die LED die ganze Zeit und wie kann ich das abstellen? Kann mir jemand helfen! Das Blinken ist echt nervig!!!!

Freundliche Grüße

Markus
Mitglied: Chiller89
15.10.2007 um 13:56 Uhr
Hi
kannes sein das das die wlan lampe ist oder was tet über der lape drber wenn es wlan ist so wie ich denke dann aknnst du das per netzwerk einstellungen deaktivieren

mfg Asmir
Bitte warten ..
Mitglied: Markus-ITSK
09.11.2007 um 10:50 Uhr
Nein, nein! Das ist nicht die WLAN-Leuchte! Die ist rechts und leuchtet natürlich nur dann auf, wenn ich das WLAN auch eingeschaltet habe!

Ich meine wirklich die Leuchte wo "Status" steht! Die blinkt immer wie wild!!!

Hoffe auf eine "Erklärung" für das Phänomen.
Bitte warten ..
Mitglied: 62127
29.02.2008 um 15:18 Uhr
Habe dieses Problem nach dem letzten Firmwareupdate auch gehabt. Der Speedport möchte hier die Daten für den Internetzugang ziehen, dies geht nach Auskunft der Service - Hotline jedoch nur bei einem "Entertain-Anschluß". Ergo muss man die Daten bei jedem anderen Anschluss per Hand einhämmern und somit ist die Funktion, welche das Blinken der Status LED verursacht, uninteressant für nicht Entertain-Anschluss-Besitzer. Man kann sie auch ganz leicht im Konfiguratinsmenu des Speedport ausschalten. Bei meinem W700V geht das wie folgt:

1. Konfigurator starten (über online-control oder im Browser über die Seite "192.168.2.1")
2. Passwort eingeben
3. "Verwaltung" - "Hilfsmittel" - "Automatische Konfiguration" wählen
und
4. Schalter auf "AUS" setzen

Nun noch die Änderungen abspeichern und den Konfigurator schließen.

Und jetzt hat's Ruhe mit dem nervigen geblinke.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot

Frage von 1x1speedLAN, WAN, Wireless9 Kommentare

Hallo, ich habe einen Accesspoint 1131 von Cisco, dieser ist per PoE mit Strom versorgt und autonom, ich kann ...

Server-Hardware

LED am Server blinkt rot

gelöst Frage von itsk-robertServer-Hardware5 Kommentare

Hallo, haben bei uns in der Firma einen Server Primergy RX300 S3 und der Global Error Indikator blinkt rot, ...

Notebook & Zubehör

Toshiba Tecra a11 power led blinkt

gelöst Frage von AkcentNotebook & Zubehör8 Kommentare

Hallo, laut Anwender war das Notebook 2min, unbeaufsichtigt aber ausgeschaltetem Zustand in den Händen einer Zweijährigen. Startet das Notebook ...

Server-Hardware

DL585 G2 startet nicht mehr, LED 2 blinkt rot

Frage von RemiKoServer-Hardware17 Kommentare

Hallo Zusammen, ich hatte bis gestern einen funktionierenden HP DL585 G2 als ESXi laufen. Seit ich heute versucht habe ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 16 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing11 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 4 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Debian
Linux debian 9 Installation
Frage von Green14Debian13 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...