Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

STOP-Fehler 0x0000008E

Mitglied: STREIT

STREIT (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 14.02.2006, 26949 Aufrufe, 6 Kommentare

Bluescreen - STOP-Fehler
STOP: 0x0000008E (0xC0000005, 0x804E37F3, 0xF9CB3580, 0x0000000)

Hallo,

Ich hab mit meinem Laptop seit einigen Tagen folgendes Problem:

Immer wenn ich meine USB-Festplatte einschalte, dann kommt nachfolgende Fehlermeldung und der Rechner geht aus:

STOP: 0x0000008E (0xC0000005, 0x804E37F3, 0xF9CB3580, 0x0000000)

Die Meldung ist immer gleich, außer das rot markierte ist immer anders:
CA7 (das kam schon zwei Mal vor)
56D
CA3
CAB
CF7
CAB

Das Problem hab ich mit 2 verschiedenen USB-Festplatten!
Meinen USB-Stick und meinen USB-CardReader erkennt er ohne abzustürzen, kann aber nicht drauf zugreifen.
Mein USB-Modem funktioniert soweit - außer dass ich ab und zu mal aus dem Netz fliege (das Problem hab ich aber schon länger).
Meine USB-Funk-Tastatur funktioniert einwandfrei!

Das Problem besteht nicht, wenn ich die Festplatten bzw. USB-Stick vor dem Hochfahren des Rechners einschalte!

Mein System:
Laptop
1 GHZ
256 MB RAM
Windows XP - SP2
ZoneAlarm
AntiVir PersonalEdition Classic, Version 7

Kann mir da von Euch vielleicht jemand weiterhelfen??? Wär echt super!!!

Gruß
Streit
Mitglied: PLONK
09.02.2006 um 14:29 Uhr
Hallo,
zwei Fragen, welche Windows Version, welches Service Pack und kommt da sonst noch was nach der Stop Fehlermeldung oder ist danach schluss, sprich steht da nur:

STOP: 0x0000008E (0xC0000005, 0x804E37F3, 0xF9CB3580, 0x0000000)

oder ist da noch ein Hinweis auf irgendeine Datei oder sowas ???


mfg
PLONK

....ts das warn ja 3 Fragen nicht 2 ))
Bitte warten ..
Mitglied: STREIT
10.02.2006 um 02:55 Uhr
Hallo,

erstmal danke für die Antwort!!!

Windows Version: Windows XP 5.1.2600
Service Pack 2

Es kommt ein Bluescreen und da steht noch ein haufen anderes Zeug. Allerdings nichts hilfreiches und leider auch kein Verweis auf einen bestimmten Treiber oder eine bestimmte Datei!

Ist es vielleicht möglich, dass das mit meinem Virenscanner zu tun hat? Das ist nämlich die einzige Software, die ich in der Zeit als der Fehler das erste mal auftrat, aktualisiert hab. (Von Version 6 auf 7).

Gruß
Streit
Bitte warten ..
Mitglied: STREIT
10.02.2006 um 04:10 Uhr
Hallo,

Problem hat sich gerade gelöst. Ich hab vor einigen Tagen ein upgrade von meinem Virenkiller gemacht (AntiVir Personal Edition, Version 7). Seitdem hatte ich das Problem. Bin gerade mal auf die Idee gekommen den Virenscanner zu deinstallieren und jetzt funtzt alles wieder!

Allerdings brauch ich jetzt wohl einen neuen kostenlosen Virenscanner! Was is da zu empfehlen?

Ich dank auf jedenfall mal für die Hilfsbereitschaft!

Gruß
Streit
Bitte warten ..
Mitglied: Alfred
14.02.2006 um 11:17 Uhr
Hi Streit,

habe gerade Deine Frage gelesen (welcher Virenscanner).
Ich habe sehr gute Erfahrungen mit dem Avast (http://www.avast.com/) gemacht. Solltest Du Dir mal anschauen.

MfG
Bitte warten ..
Mitglied: STREIT
14.02.2006 um 13:01 Uhr
Hi Streit,

habe gerade Deine Frage gelesen (welcher
Virenscanner).
Ich habe sehr gute Erfahrungen mit dem Avast
(http://www.avast.com/) gemacht. Solltest Du
Dir mal anschauen.

MfG


Hi Alfred,

danke für Deine Antwort! Auf Avast bin ich auch schon gekommen und hab ich auch schon installiert. Mit diesem Virenscanner scheint alles zu funktionieren!

Gruß
streit
Bitte warten ..
Mitglied: maddoc
27.03.2010 um 14:23 Uhr
Hatte das selbe Problem. Dank deinem Tipp habe ich meinen Avira Antivir deinstalliert, eingesteckt und funktioniert. Dann habe ich den Stick dran gelassen und Avira neu Installiert. Herunter gefahren davor den Stick abgezogen und wo der Rechner wieder oben war den Stick wieder eingesteckt. Problem tritt nun nicht mehr auf. Werd ma abwarten ob das jetzt dauerhaft so bleibt..

Gruß Maddoc
Bitte warten ..
Ähnliche Inhalte
Windows Update
Stop 0x000000C4 beim Starten
Frage von maddocWindows Update6 Kommentare

Hi Leute. Vor drei Wochen als ich kurz den Raum verließ kam ich wieder und sah auf dem Monitor ...

Apache Server
Tomcat Start-Stop-Skript
gelöst Frage von m3n7orApache Server5 Kommentare

Hallo zusammen, ich hoffe ihr könnt mir weiterhelfen. Ich habe folgendes Problem. Mein überschaubarers Startskript für Tomcat macht nur ...

Batch & Shell
IISReset mit sc stop
gelöst Frage von Viper-BerlinBatch & Shell2 Kommentare

Hallo Leute, habe ein Problem, ich weiss nicht so genau welche Dienste bei ausführung von "IISReset /stop" angehalten werden ...

Entwicklung

Net stop TabletInputService funktioniert beim zweiten Aufruf nicht mehr

Frage von netzwerkschlumpfEntwicklung2 Kommentare

Hallo, habe hier ein (aus meiner Sicht) eigenartiges Problem. OS: Windows 7 Ultimate 64bit Hardware: Siemens PanelPC mit Touchscreen ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 13 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...