Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Storage Server 2003 mit Dateien über 4GB

Mitglied: TheRealMable

TheRealMable (Level 1) - Jetzt verbinden

19.02.2008, aktualisiert 17:19 Uhr, 3613 Aufrufe, 2 Kommentare

Hallo zusammen.

Wir haben als zentralen Datenspeicher ein NAS mit einem "Windows Storage Server 2003" drauf. Nun haben wir festgestellt, dass man keine Dateien mit einer Größe über 4GB auf dem Server speichern kann. Kopiert man eine solche Datei (z.b.: VM) auf den Storage Server, bricht der Kopiervorgang bei ca. 4GB ab.
Das gleiche passiert, wenn man versucht eine gepackte Datei zu entpacken und sie dabei über die 4GB wächst.

Die Partition ist mit NTFS formatiert, Quotas sind keine gesetzt.

Als Fehlermeldung kommt sowas wie "Datei konnte nicht kopiert werden".

Hat jemand eine Idee woran das liegen könnte? Ist das evtl. eine Beschränkung des OS?

Danke im Vorraus.
Mitglied: Supaman
19.02.2008 um 12:38 Uhr
hast du das mal lokal auf demn server getestet? wenn der fehler nur beim schreiben übers netzwerk auftritt, liegt es an fehlerhafter hardware (netzwerkkabel, karte, switch).
Bitte warten ..
Mitglied: TheRealMable
19.02.2008 um 17:19 Uhr
hast du das mal lokal auf demn server
getestet? wenn der fehler nur beim schreiben
übers netzwerk auftritt, liegt es an
fehlerhafter hardware (netzwerkkabel, karte,
switch).

Wie ich schon geschrieben habe, bricht er auch ab, wenn man lokal auf dem Server (mittels "Remotedesktop") eine gepackte Datei entpackt, die beim entpacken auf 4GB anwächst....
Bitte warten ..
Ähnliche Inhalte
Vmware
Storage für VMWare Server gesucht
Frage von MichiBLNNVmware10 Kommentare

Hallo, wir haben auf unserem HP Server den VMWare Hypervisor. (vSphere Essentials Kit 6) Dort sind 5 VM installiert, ...

Exchange Server

Einfache Ausfallsicherheit für Exchange Server ohne Storage

Frage von mattsigExchange Server5 Kommentare

Hallo zusammen, habe mittlerweile einen Exchange Server auf unserem ESX in der Firma laufen. Auf der gleichen Büchse läuft ...

Windows Server

Spezifikationen MS Storage Server 2012R2

gelöst Frage von keine-ahnungWindows Server8 Kommentare

Moin miteinander, irgendwie scheint mein google heute kaputt zu sein hat jemand zufällig einen link bei der Hand, wo ...

Windows Server

IBM Storage an Windows-Server anbinden....

gelöst Frage von CodySmallsWindows Server4 Kommentare

Hallo zusammen, ich habe ein Problem einen IBM Storage mit insg. 3,9TB als Volumen auf einem Win Server 2012 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...