Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Streamer ohne logische Laufwerksbezeichnung?

Mitglied: adeliepingi

adeliepingi (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 14.02.2007, 3451 Aufrufe, 2 Kommentare

Streamer im Gerätemanager erkannt, Firmware geupdatet, Treiber installiert, aber Streamer nicht ansprechbar (keine logische Laufwerksbezeichnung, daher (?) auch für Backup-Software unsichtbar?

Hallo,

habe unter W2K das Sony DTS-9000 (via Adaptec AHA-2940-PCI-SCSI-Controller), die neueste Firmware und die Treiber für Windows 2000 installiert. Danach das O&O DiskImage-Backup-Programm aufgespielt.

Der Gerätemanager erkennt das Bandlaufwerk, es gibt auch keinerlei Fehlermeldungen. Das Sony TapeTool führt alle Tests erfolgreich durch.

Aber im Arbeitsplatz sehe ich dieses Bandlaufwerk nicht, und die Backup-Software kann auch nicht darauf zugreifen. Habe bei Sony etc nachgelinst, gegoogelt, aber nix gefunden, was mir weiter helfen könnte.

Daher tausend Dank für jeden erlösenden Hinweis!!!

Harald

P.S.: Sollte das eine saudumme Frage sein, so entschuldige ich mich gleich an dieser Stelle. Würde aber dennoch gerne wissen, was ich verkehrt gemacht oder versäumt habe... probiere zwar erst seit 3 Tagen herum, aber ... grrrr
Mitglied: BartSimpson
07.02.2007 um 09:59 Uhr
Bandlaufwerke tauchen nicht als normales Laufwerk auf!!
Um auf Bänder zu sichern, brauchst du Software, die das auch kann.
Unter Linux ganz einfach mit tar. Unter Windows kannste einfach das ntbackup nehmen.
Bitte warten ..
Mitglied: adeliepingi
14.02.2007 um 11:28 Uhr
Vielen Dank für die Hilfe und die Infos. Nun klappt alles Bestens. Sorry, wegen einer Dienstreise konnte ich nicht früher schreiben...
Bitte warten ..
Ähnliche Inhalte
Windows 10

Laufwerksbezeichnung als Unterverzeichnis per Skript mit kopieren

Frage von EdvhexerWindows 101 Kommentar

Hallo, ich kopiere häufiger Daten von USB-Sticks auf eine größere Platte. Wenn z.B. die USB-Sticks mit der Laufwerksbezeichnung Rot, ...

Microsoft Office

Logische Teabellenstruktur in Access aufbauen

gelöst Frage von evolutionMicrosoft Office4 Kommentare

Guten Morgen, ich bräuchte mal Hilfe bei der logischen Erstellung einer Tabellenstruktur, da ich noch nie etwas in der ...

Peripheriegeräte

Serielle Schnittstelle verhält sich nicht Logisch

Frage von Wolfgang-BPeripheriegeräte6 Kommentare

Bei einen POS System von Shuttle haben wir eine Serielle Schnittstellenkarte eingebaut (PCL71) um einen Seriellen Drucker und ein ...

Batch & Shell

Laufwerksbezeichnung (label) in Batch als Variable nutzen

gelöst Frage von tobias.mockBatch & Shell21 Kommentare

Hallo zusammen, ich bin sicher, dass meine Frage für alle Experten hier viel zu simpel ist, ich bin aber ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 3 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 13 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung39 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...