Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Suche dringend Service Pack 1 für Windows Server 2003 Standart Edition

Mitglied: 6741

6741 (Level 2)

04.11.2005, aktualisiert 05.11.2005, 4543 Aufrufe, 10 Kommentare

Hallo,

das Update auf den MS Servern läuft nicht richtig. Wer kennt eine alternative Adresse wo ich das Service Pack 1 laden kann.
Mitglied: cash
04.11.2005 um 14:14 Uhr
nicht dein ernst oder?

google.de vs. microsoft.com
Bitte warten ..
Mitglied: 6741
04.11.2005 um 14:45 Uhr
bei MS bekomme ich es zur Zeit nicht !!!!!!!
Bitte warten ..
Mitglied: 18578
04.11.2005 um 15:01 Uhr
und warum nicht?

Nur mal so zum Verständnis

icon99
Bitte warten ..
Mitglied: FaBMiN
04.11.2005 um 15:05 Uhr
http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...

Ich fasse das jetzt mal als temporäre unfähigkeit google oder MSPortal zu nutzen auf ;)
Bitte warten ..
Mitglied: 6741
04.11.2005 um 16:03 Uhr
@18578

seit dem Sp2 gibt es Problem, wenn der Server hinter einem Proxy sitzt das hab ich schon rausgefunden

@FaBiN

Danke Dir, dass SP hab ich schon vor 2 Wochen geladen und es ist nicht für den Windows 2003 Server Standart Edition, so sagt es die Installationsroutine .........


jetzt werd ich wohl mal ein anonumus Server testen ....
Bitte warten ..
Mitglied: 18578
04.11.2005 um 16:09 Uhr
wie SP2 ???

ich denk, du willst was für den Server haben, da gibt es doch nur SP1 oder hab ich jetzt irgendwas verpaßt.

bin ein wenig ratlos icon99
Bitte warten ..
Mitglied: 6741
04.11.2005 um 18:45 Uhr
jo sorry, wenn ich sp2 meine, dann sicher das von windows xp und nicht für server.
Bitte warten ..
Mitglied: Beagle
04.11.2005 um 19:59 Uhr
Ich nehme mal an das er den Genuine Advantage Check nicht besteht.
Bitte warten ..
Mitglied: 13100
04.11.2005 um 20:04 Uhr
hat doch gar keinen, oder?
Bitte warten ..
Mitglied: 6741
05.11.2005 um 07:42 Uhr
beim autoupdate über ms braucht man den nicht, aber wenn man die datei manuell laden will, dann schon den check hab ich bestanden. sind ja alle server reg., aber die datei war dann nicht richtig, obwohl man laut ms nur diese sp angeboten bekommt. nach lagem testen und vieler versuche hat der server sich bereit erklärt doch noch das update zu laden. muss wohl am proxy gelegen haben, dass das update das nicht sauber durch kommt. nach dem sp 1 gibt es nocht weitere 17 einzel updates, aber die werden jetzt auch nicht sauber geladen. es kommt immer eine fehlermeldung. ich denke auch hier gibt es wieder probleme mit dem proxy. ms hat da was in den letzten 14 tagen gemacht, weil es von 2 wochen noch ohne problem ging, da habe ich 2 server komplett upgedatet.

danke euerer ratschläge ....
Bitte warten ..
Ähnliche Inhalte
Windows 7

Service Pack 1 für Windows 7 wird erneut angeboten

gelöst Frage von jsysdeWindows 712 Kommentare

Moin zusammen. Ich hätt' da gern mal ein Problem :-) Windows 7 ISO mit integriertem SP1, gerade frisch aus ...

Exchange Server

Suche Updaterollup 10 für Exchange 2007 Service Pack 3

Frage von LNEXUSExchange Server1 Kommentar

Hi, ich muss einen Exchange Server 2007 nach 2010 migrieren . Ich suche verzweifelt das Service Pack 3 für ...

Windows Server

Windows Server 2008 R2 Standard Service Pack 1 - Active Directory defekt

gelöst Frage von SpargelstecherWindows Server6 Kommentare

Der Server werkelt seit Jahren als einziger Server ohne Probleme vor sich hin. Bereitgestellt werden: DHCP, DNS, DFS, Files, ...

Windows 10

Windows Server 2016 Standart und Windows 10 Enterprise

Frage von EynMarcWindows 103 Kommentare

Hab mir Letzte Woche Windows 10 Enterprise(die einfach weil es die größte Version ist, Musste ja auch bei mir ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 6 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware14 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...