Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Antivirus Corp. 10 Pop3 Snap-In Installation nicht möglich?

Mitglied: keats

keats (Level 1) - Jetzt verbinden

29.08.2006 um 17:07 Uhr, 4028 Aufrufe

Hallo!

Ich habe folgendes Problem:

Auf einem Windows Server 2003 SP1 Standard läuft ein Kerio Mailserver 6 (ohne AD). eMails werden per POP3 von einem Sammelkonto abgeholt. Das Einbinden einer zusätzlichen Symantec Scan Engine würde zwar direkt unterstützt, wurde aber aus Kostengründen abgelehnt, da Client Lizenzen für Symantec Antivirus Corp. 10 vorhanden sind.

Ich habe den Antivirus Client bereits auf einem Testserver in dieser Konstellation mit POP3 Snap-In problemlos laufen.

Auf dem tatsächlichen Server bietet mir die Client Installation den Snap-In jedoch gar nicht zu Installation an. Notes und Outlook Snap-In ist vorhanden und korrekt als nicht nötig vormarkiert. Das POP3 Snap-In ist schlicht nicht sichtbar.

Ich habe die Installation erst über die Symantec Console vom Hauptserver aus versucht. Die lief ohne Probleme. Als das Snap-In jedoch nicht vorhanden war, habe ich den Client wieder deinstalliert und es lokal versucht. Ohne Erfolg....

Kann mir da jemand einen Ratschlag geben? Die Symantec Knowledgebase hat mir nicht geholfen. Google auch nicht.....


Danke
keats
Ähnliche Inhalte
Windows Installation

Keine Installation von Win 10 oder Win 7 möglich

Frage von daniel412Windows Installation6 Kommentare

Hallo zusammen! Ich habe ein PC mit folgendem Mainboard FM2-A75IA-E53, Prozessor AMD A6, SSD 120 GB, 4 GB RAM. ...

Windows 10

Poblem mit der Installation von Windows 10

gelöst Frage von Bass2000Windows 107 Kommentare

Hallo erst mal bin neu hier und hier erst mal paar infos über mich. Ich bin 17 jahre alt ...

Windows 10

Windows 10-Installation friert ein

gelöst Frage von achkleinWindows 106 Kommentare

Hallo, ich habe Probleme bei der Installation von Windows 10 64 Bit. Die Installationsroutine (von DVD) läuft einwandfrei durch ...

Vmware

Installation Windows 10 VMware

Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server16 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server13 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...