Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

symantec AntiVirus Corporate Edition - keine automatischen Updates mehr

Mitglied: kiwilev1789

kiwilev1789 (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 31.01.2008, 5964 Aufrufe, 1 Kommentar

Tag

habe auf einem Novell NetWare Server den Symantec AntiVirus Corporate Edition 10.0.6.6000 installiert.
Ich nutze den Automatischen Update Dienst von Symantec der auf den FTP Server zugreift.
In unregelmäsigen Abstand habe ich das Problem das er die navup8.exe zwar vollständig herunterlädt diese aber nicht
automatisch entpackt.
Versuche ich die .exe selber aufzurifen öffnet sich eine DOS Fenster und es scheint als ob er die Datei entpackt (es werden laufende...... dargestellt).
Jedoch schliesst sich dann das Fenter und die .vdb bzw. xdb datei ist nicht da.

Es scheint mir als ob die .exe datei beim herunterladen beschädigt wird?!?

Ht jemand schon ähnliche Fehler gehabt?

Vielen Dank für Antworten
Gruß
kiwilev1789
Mitglied: DirtDiver
31.01.2008 um 10:08 Uhr
Hallo.

mit Symantec-Produkten habe ich leider keine Erfahrung. Aber derartige Probleme sind eigentlich Alltag in dem Gewerbe. Haben Sie schon mit dem Symantec Support kontakt aufgenommen? Die Jungs sollten eigentlich schnell helfen können - zumindest schneller als es hier der Fall sein wird, wenn nicht zufällig jemand das gleiche Problem hier hatte und auch die Ursache die selbe ist.

-DD
Bitte warten ..
Ähnliche Inhalte
Windows XP
XP keine automatischen Updates mehr?
Frage von AKChrisWindows XP29 Kommentare

Guten Tag, nur kurze Frage, ich habe mich mit der Windows XP Thematik und dem auslaufen des Supportes nicht ...

Windows 10
Automatische Treiber-Update deaktiveren
Frage von n4426Windows 105 Kommentare

Hallo Zusammen, ich bin grad verzweifelt am suchen einer GPO einstellung. Unter System -> Erweiterte Systemeinstellungen -> Hardware -> ...

Viren und Trojaner

Bitdefender Antivirus Free Edition - eine kostenneutrale Möglichkeit sein Windows System vor Viren zu schützen

Erfahrungsbericht von FrankViren und Trojaner24 Kommentare

Da die 365 Tage Lizenz meines aktuellen Virenscanners mal wieder abläuft, will ich diesmal nicht wieder monatlich für einen ...

Windows Netzwerk

GPO - Automatische Updates ohne Neustartaufforderung

Frage von Der-PhilWindows Netzwerk9 Kommentare

Hallo! Ich verzweifle gerade wieder mit den GPOs für die automatischen Updates. Zielsetzung ist, dass alle Updates möglichst sofort ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...