Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Backup Exec 10d

Mitglied: gielen12

gielen12 (Level 1) - Jetzt verbinden

14.02.2008, aktualisiert 09:36 Uhr, 7635 Aufrufe, 2 Kommentare

Hallo
Ich habe mit einem Kunden von unserer Firma ein Problem. Er hat ein SBS Server und darauf läuft das Symantec Backup Exec 10d. Seid kurzem ist es so das seine tägliche Sicherung auf das Sony Bandlaufwerk nicht mehr funktioniert. Und zwar steht in der Auftragsüberwachung unter Auftragsstatus: Bereit; Es stehen keine nicht aktiven Geräte zur Verfügung.

Ich habe auch schon hier im Forum durchgeschaut und nichts gefunden was mir hilft. Bin auch unter Extras/Assistent/Assistent für Gerätekonfiguration rein. Da steht folgendes:


Unabhängige Laufwerke
| |_ SONY1(Anschluß: 0,BUS: 0, Ziel-ID: 0, LUN: 0)
|_Backup-to-Disk-Ordner

Kann es sein das dieses Laufwerk defekt ist?
Mitglied: GumJack85
14.02.2008 um 09:15 Uhr
wenn das Laufwerk im BackupExec als Offline angezeigt wird würde ich es mal mit einem Reboot probieren, das hat bei mir gestern funktioniert.
Bitte warten ..
Mitglied: eduardp
14.02.2008 um 09:36 Uhr
Ein Reboot kann helfen, dabei wird der SCSI Bus neu initialisiert.
Fall das immer noch nicht hilft würde ich vom Hersteller die Software zur Prüfung des Lauwerks
herunter laden. Da wird das Gerät und der SCSI Bus geprüft....

Danach ist meist klar, wo das Problem ist.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server

Symantec BackUp Exec: Datenbank nicht bereitgestellt:

Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup

Erfahrungen mit Symantec Backup Exec 15

gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Backup

Probleme mit Symantec Backup Exec 2014

gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...