Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symantec Backup Exec 12.5, startet die Wiederherstellung nicht

Mitglied: h.tara

h.tara (Level 1) - Jetzt verbinden

28.10.2012 um 18:45 Uhr, 4050 Aufrufe, 5 Kommentare

Hi, schönen Abend an alle, vieleicht hat ja jemand eine Lösung für mein Problem.

Plattform:
MS Server 2003 (Domaincontroler)
Symantec Backup Exec 12.5 (tägliche Sicherun läuft einwandfrei)

Problem:
Wiederherstellungsauftrag von vier Ordnern (werden erkannt)geht in Warteschleife, startet aber nicht.

Pfad und Medium OK

hat vieleicht jemand eine Idee wie ich dieses Problem beheben könnte?
Vielen Dank im Voraus
Mitglied: Hakketas
28.10.2012, aktualisiert um 19:45 Uhr
Dienste schonmal neu gestartet?
Bitte warten ..
Mitglied: h.tara
28.10.2012 um 22:11 Uhr
Alle Dienste wurden neu gestartet, habe einen anderen Sicherungsauftrag zwischenzeitlich durchgeführt, einwandfrei.
Der Wiederherstellungauftrag geht bis in die Warteschlage und bleibt dort.
Bitte warten ..
Mitglied: Coreknabe
29.10.2012, aktualisiert um 08:34 Uhr
Moin,

hast Du alle verfügbaren Updates für Backup Exec eingespielt? Selber Updatestand auf Server und "Client"?

Verschiedene Wiederherstellungspfade probiert? Oder immer nur das Quell-Laufwerk?

Und wie lange bleibt der Auftrag in der Warteschlange? Wenn Du es vertreten kannst, mal so lange stehen lassen, bis ein Time Out o.ä. angezeigt wird. Dann hast Du zumindest einen Ansatz.

Gruß
Bitte warten ..
Mitglied: Deepsys
30.10.2012 um 13:54 Uhr
Hi,

Zitat von h.tara:
Alle Dienste wurden neu gestartet,
Hast du auch mal einfach den gesamten Server neugestartet, das bewirkt, gerade bei älteren BEs, schon mal Wunder

VG
Deepsys
Bitte warten ..
Mitglied: h.tara
30.10.2012 um 17:18 Uhr
Vielen Dank für die Antworten (* für Deepsys), nach Neustart des Servers war die Angelegenheit nach 30 min erledigt.
Bitte warten ..
Ähnliche Inhalte
Backup

Symantec BackUp Exec unterschlägt Dateien

gelöst Frage von CardonXBackup8 Kommentare

Hallo, ich habe ein Problem mit der Symantec BackUp Exec 2012 R2, darunter läuft der MS Storage Server 2008 ...

Backup

Symantec Backup Exec Lizenzverlängerung notwendig?

gelöst Frage von crack24Backup8 Kommentare

Hallo, wir haben seit letztem Jahr Symantec Backup Exec 2012 im Einsatz. Win2012 Server mit Exchange 2013 und SQL ...

Windows Server

Symantec BackUp Exec: Datenbank nicht bereitgestellt:

Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup

Erfahrungen mit Symantec Backup Exec 15

gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...