Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symantec Backup Exec erkennt Tandberg Wechsler nicht mehr

Mitglied: MarcelHU

MarcelHU (Level 1) - Jetzt verbinden

28.06.2010 um 21:20 Uhr, 10367 Aufrufe, 9 Kommentare

Hallo,

am WE hatten wir ein Problem, dass Backup Exec abgeschmiert ist... leider habe ich die Fehlermeldung nicht mehr.
Auf jeden Fall ist der Tandberg Wechsler (TS400) nicht mehr in Backup Exec zu finden, auch alle Medien sind weg.
Der Gerätepool ist komplett leer...

Ich im Geräte Manager geschaut und komischweise war der Tandberg nicht mehr korrekt installiert.
Treiber aktualisiert - alles wieder ok im Geräte Manager.

Jetzt noch ein Neustart des Servers aber nein, in Backup Exec ist der Tandberg nicht mehr zu finden.
Auch die Suche in BE nach einem neuen Geräte hilft nichts.

In der Ereignisanzeige von Windows kann man nur lesen, dass die Datenbank anscheinend defekt ist.
Kann das damit zusammen hängen?

Das BE interne Diagnosetool läuft durch und zeigt dort auch den Tandberg an.

Was kann ich jetzt tun?
Wieso erkennt BE den Wechsler nicht mehr.

Hilft nur noch eine Neuinstallation von BE?

Wir nutzen BE 11d mit SP5

Hoffe ihr könnt mir helfen.

Grüße
Marcel
Mitglied: goscho
29.06.2010 um 09:32 Uhr
Morgen Marcel,
bitte deaktiviere dien Windows Wechselmediendienst und lass auschließlich BE das Bandlaufwerk finden und einrichten (mit Symantec-Treibern).

Ich hatte dies schon öfter, hat meistens geholfen.
Bitte warten ..
Mitglied: MarcelHU
29.06.2010 um 09:48 Uhr
Zitat von goscho:
Morgen Marcel,
bitte deaktiviere dien Windows Wechselmediendienst und lass auschließlich BE das Bandlaufwerk finden und einrichten (mit
Symantec-Treibern).

Ich hatte dies schon öfter, hat meistens geholfen.


Ich probiere es mal.
Meinst du dann über den Assi für Hot-Swap Geräte?
Bitte warten ..
Mitglied: MarcelHU
29.06.2010 um 09:55 Uhr
Also der Assi für Hot-Swap hat den tandberg kurz erkannt,wollte das ich das bestätige aber jetzt hängt bei: Die vom Backup-Exec Medienserver erkannte Hardware wird aufgelistet.
Bitte warten ..
Mitglied: MarcelHU
29.06.2010 um 17:50 Uhr
So, gerade alles getestet.
Tapinst.exe von BE findet zwar den Tandberg und installiert seine Treiber aber sobal ich BE starte (selbst nach einem Neustart), stehen unter Geräte kein Tandberg
Bitte warten ..
Mitglied: MarcelHU
30.06.2010 um 13:00 Uhr
Hallo,

wir haben jetzt den Fehler mit der Symantec Hotline (158 Euro!!!!) gefunden.
Nachdem mehrere Installationsversuche nicht den Erfolg gebracht haben, wurden sich die Dienste nochmal genauer angeschaut.
Nach Update auf das SP5 hat sich die Anmeldung bei den Diensten geändert.
Es meldetet sich jetzt das Lokale Systemkonto an.
Wir haben dann wieder umgestellt, das der Administrator sich anmeldet und siehe da, das LW war wieder da
Bitte warten ..
Mitglied: goscho
30.06.2010 um 13:11 Uhr
Zitat von MarcelHU:
Hallo,

wir haben jetzt den Fehler mit der Symantec Hotline (158 Euro!!!!) gefunden.
Diese Einzelfall-Kosten kannst du vermeiden, indem du eine Wartung für dein BE abschließt.
Kann ich nur jedem empfehlen.
Dann hast du auch das Recht, immer die aktuellste Version einzustzen. Leider wirst du bei einer BE 11d zuerst upgraden müssen, um den Support abschließen zu können.

PS: Schön, dass das Problem behoben ist. Die verkehrten Anmelde-Einstellungen von BE sind öfter Schuld bei verschiedensten Problemen und daher teste ich diese bei sehr vielen Fehlern durch.
Bitte warten ..
Mitglied: MarcelHU
30.06.2010 um 13:15 Uhr
Also der Support Vertrag erlaubt es mir immer die aktuellste Version einzusetzen mit der alten S/N?
Bekommt man dann von Symantec immer die aktuellste Version zugesendet oder nur Online DL?
Weißt du wieviel der Service Vertrag kostet?
Bitte warten ..
Mitglied: goscho
30.06.2010 um 14:46 Uhr
Zitat von MarcelHU:
Also der Support Vertrag erlaubt es mir immer die aktuellste Version einzusetzen mit der alten S/N?
Ja, allerdings bekommst du eine Upgradebenachrichtigung, wonach du im Lizenzbereich eine Seriennummer generieren kannst.
Bekommt man dann von Symantec immer die aktuellste Version zugesendet oder nur Online DL?
Warum sollte Symantec im Jahr 2010 DVDs versenden?
Natürlich sind das Downloadlinks
Weißt du wieviel der Service Vertrag kostet?
Dafür kann ich dir keinen Pauschalbetrag nennen, da dieser in Abhängigkeit der gekauften (lizenzierten) Programmversion + Agents/Module abgeschlossen wird. Auch gibt es unterschiedliche Stufen dieser Supportverträge (bspw. Basic mit Mo - Fr von 8-17 Uhr bzw. Essential 7 * 24h Telefonsupport).

Aber du benötigst zuerst die neueste Version, um diese Supportvereinbarung abschließen zu können. Dazu müsst ihr ein Upgrade kaufen.

Wenn du an weiteren Infos interessiert bist, sende mir eine PN.
Bitte warten ..
Mitglied: MarcelHU
30.06.2010 um 14:53 Uhr
Ja, schicke mir bitte mehr Infos per PN zu.
Danke
Bitte warten ..
Ähnliche Inhalte
Backup

Symantec BackUp Exec unterschlägt Dateien

gelöst Frage von CardonXBackup8 Kommentare

Hallo, ich habe ein Problem mit der Symantec BackUp Exec 2012 R2, darunter läuft der MS Storage Server 2008 ...

Backup

Symantec Backup Exec Lizenzverlängerung notwendig?

gelöst Frage von crack24Backup8 Kommentare

Hallo, wir haben seit letztem Jahr Symantec Backup Exec 2012 im Einsatz. Win2012 Server mit Exchange 2013 und SQL ...

Windows Server

Symantec BackUp Exec: Datenbank nicht bereitgestellt:

Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup

Erfahrungen mit Symantec Backup Exec 15

gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...