Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symantec Entpoint Protection 12.1 Problem nach Neustart der Clients

Mitglied: nowhereman

nowhereman (Level 1) - Jetzt verbinden

27.10.2011 um 09:22 Uhr, 4238 Aufrufe, 2 Kommentare

Hallo zusammen,

Ich habe folgendes Problem:

Seit gut 1 Woche setzen wir den Symantec Entpoint Protection in der Version 12.1 ein. Bei allen Clients hat die Installation wunderbar geklappt. Vorher war eine ältere Version von Symantec Antivirus installiert. Diese wurde auch korrekt deinstalliert. Nun bekomme ich bei jedem Neustart der Clients immer die Meldung, das der SEP konfiguriert werden muss.

Bei User, welcher keine eingeschränkten Rechte hat, kommt die Meldung nicht. Es muss also etwas mit der GPO im Zusammenhang stehen.

Weis jemand gerade so eine Lösung?

Gruss

nowhereman
Mitglied: goscho
27.10.2011 um 12:28 Uhr
Hi nowhereman,

Bei User, welcher keine eingeschränkten Rechte hat, kommt die Meldung nicht. Es muss also etwas mit der GPO im Zusammenhang stehen.
Wie habt ihr denn SEP auf die Clients gebracht?
Dafür gibt es viele Wege (SEPM Push-Installation, GPO-Startupinstallation, Softwareverteilung, manuell das MSI-Paket starten).
Welche ältere Version wurde denn deinstalliert?
Bitte warten ..
Mitglied: nowhereman
28.10.2011 um 07:49 Uhr
Hallo goscho,

wir haben die Clients wie Push verteilt.

Ich konnte das Problem aber in der Zwischenzeit lösen. Beim starten des Rechners versucht der SEP in den Registry Key HKEY_LOCAL_MACHINE\SOFTWARE\Symantec zu schreiben und unsere "normalen" User haben auf diesen Key keine Schreibrechte. Ich habe den Registry Key jetzt explizit in der GPO schreibrechte gegeben und siehe da, es geht

Gruss

nowhereman
Bitte warten ..
Ähnliche Inhalte
Windows Server

Symantec Endpoint Protection deinstallieren

Frage von r00t-1337Windows Server1 Kommentar

Hallo zusammen, kennt jemand eine brauchbare Lösung um Symantec Endpoint Protection v 12.1.671.4971 via GPO bzw. automatisiert zu deinstallieren. ...

Sicherheits-Tools

Symantec Endpoint Protection Manager 12.1.6MP1a

Frage von Henning32Sicherheits-Tools2 Kommentare

Moin moin liebe "Administrator- Gemeinde" habe eine frage zu SEPM 12.1.6MP1a bzw. zum LUA. Ich möchte gerne einen eigenen ...

Viren und Trojaner

Symantec Endpoint Protection Manager, Clients mit veralteter Virendefinition USB Ports sperren

Frage von Markus-MMUViren und Trojaner2 Kommentare

Hallo und einen guten Morgen an alle, wie es die Überschrift schon sagt, möchte ich auf verwalteten Clients die ...

Erkennung und -Abwehr

Symantec Endpoint Protection und Mc Afee gleichzeitig betreiben

Frage von KarlariaErkennung und -Abwehr1 Kommentar

Hallo zusammen, Zur Zeit benutzen wir zum Schutz vor mal/spyware Symantec endpoint protection. Wir wollen jedoch auch Mc Afee ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...