Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symantec System Center zeigt Protokolle nicht an.

Mitglied: Thomas-S

Thomas-S (Level 1) - Jetzt verbinden

17.12.2007, aktualisiert 02.01.2009, 7596 Aufrufe, 8 Kommentare

Hallo allerseits

Auf unserem Server mit Windows SBS 2003 haben wir Symantec System Center 10.2 installiert. Seit geraumer Zeit kann ich keine Protokolle mehr aufrufen. Es kommt immer diese Fehlermeldung: 0f96a055016157ed729a9fc47d332ca7-fehler_symantec - Klicke auf das Bild, um es zu vergrößern
Ich bin mir eigentlich sicher, dass Symantec Antivirus auf diesem Computer ausgeführt wird. Zumindest hoffe ich das ;) Das Problem trat ungefähr zur selben Zeit auf, wie wir das SP 2 für den Server installiert haben. Genau sagen kann ich das aber nicht. Neuinstallation hat nichts gebracht.

Für Tipps bin ich sehr dankbar!
Mitglied: gnarff
17.12.2007 um 20:00 Uhr
Die einzige Version 10.2, von Symantec, die ich kenne ist die Symantec AntiVirus Corporate Edition 10.2 und die ist für Windows Vista...

saludos
gnarff
Bitte warten ..
Mitglied: Thomas-S
18.12.2007 um 07:53 Uhr
Die einzige Version 10.2, von Symantec, die
ich kenne ist die Symantec AntiVirus
Corporate Edition 10.2
und die ist für
Windows Vista...

saludos
gnarff

Hab nochmals nachgeschaut. Es ist Version 10.1.5.5002 Aber das Problem besteht trotzdem.
Bitte warten ..
Mitglied: gnarff
18.12.2007 um 14:47 Uhr

Hab nochmals nachgeschaut. Es ist Version
10.1.5.5002 Aber das Problem besteht
trotzdem.
Das will ich Dir gerne glauben; wenn ich jedoch für Dich die Symantec Handbücher und die Knowledgebase lesen soll, dann muss ich schon wissen um welche Version es sich handelt.

Bitte schaue im Event Viewer nach, in den Application Error Records; welche Einträge gibt es da im Zusammenhang mit Symantec?
Vergleiche dann diese Einträge anhand der Zeit- und Datumstempel mit den Einträgen, die Du im System Error Record findest.

Poste bitte diese Ergebnisse detailliert...

saludos
gnarff
Bitte warten ..
Mitglied: Thomas-S
19.12.2007 um 09:36 Uhr
Die einzigen Einträge, die Symantec macht sind:

Ereignistyp: Informationen
Ereignisquelle: Symantec AntiVirus
Ereigniskategorie: Keine
Ereigniskennung: 53
Datum: 19.12.2007
Zeit: 09:19:38
Benutzer: Nicht zutreffend
Computer: ZWIDC1
Beschreibung:


Benutzer 'Administrator' meldete sich an bei Server-Gruppe Zwicky von (IP)-192.168.5.5, Port 14796. Sitzung läuft ab: 20.12.2007 - 08:19:38 (UTC).

Bei den System-Einträgen gibt's keine passenden Meldungen dazu. Ich habe aber bemerkt, dass, wenn ich das Risiko Protokoll über "Alle Aufgaben - Symantec Antivirus - Protokolle - Risikoprotokoll..." aufrufe, erscheint die Fehlermeldung vom Anfangspost. Gehe ich aber über: "Alle Aufgaben - Symantec Antivirus - Risikoliste anzeigen..." erscheint das gewünschte, kurze Zeit darauf kommt aber folgende Fehlermeldung:
4a1f5b9beb0269de80f8dfd02fd62560-fehler_symantec_2 - Klicke auf das Bild, um es zu vergrößern

Vielen Dank übrigens für deine Hilfe!
Bitte warten ..
Mitglied: gnarff
19.12.2007 um 16:14 Uhr

Ereignistyp: Informationen
Ereignisquelle: Symantec AntiVirus
Ereigniskategorie: Keine
Ereigniskennung: 53
Datum: 19.12.2007
Zeit: 09:19:38
Benutzer: Nicht zutreffend
Computer: ZWIDC1
Beschreibung:


Benutzer 'Administrator' meldete
sich an bei Server-Gruppe Zwicky von
(IP)-192.168.5.5, Port 14796. Sitzung
läuft ab: 20.12.2007 - 08:19:38 (UTC).

Ueberpruefe doch einmal, ob folgendes auf Dein Problem zutrifft
[...]folgende Fehlermeldung:


Da muss ich erst einmal genauer nachlesen, der Fehler 0x20000005 sagt uns eigentlich "A duplicate term exists in the built-in dictionary"; das ist allerdings eine Meldung vom Platform Builder von Windows CE 5.0

saludos
gnarff
Bitte warten ..
Mitglied: Thomas-S
20.12.2007 um 10:34 Uhr
Ueberpruefe doch einmal, ob folgendes auf Dein Problem zutrifft

Mein Englisch ist zwar nicht sehr gut, aber denke nicht, dass mir das weiter hilft.

der Fehler 0x20000005 sagt uns eigentlich "A duplicate term exists in the built-in dictionary";

Komischerweise kam zwischendurch die selbe Meldung mit der Fehler-Nr. 0x20000086. Jetzt ist es aber wieder 05.
Bitte warten ..
Mitglied: gnarff
20.12.2007 um 16:14 Uhr
Wie Du schon anmerktest ist Dein Englisch nicht so besonders, kannst Du bitte die Symantec-Logfiles auswerten : Interpreting the log files for Symantec AntiVirus Corporate Edition, so wie dort beschrieben, oder diese wenigstens auslesen und hier posten?
Ich schau dann für Dich...

saludos
gnarff
Bitte warten ..
Mitglied: Thomas-S
07.01.2008 um 08:34 Uhr
Als erstes: Ein frohes neues Jahr. So, bin nun wieder aus den Ferien zurück und was seh' ich? Es funktioniert, zumindest bei einigen Clients. Bei denen wurde Symantec lokal deinstalliert und über den Server neu installiert. Da wir doch einige Clients haben: Gibt es eine Möglichkeit, Symantec auf den anderen Clients auch über den Server zu deinstallieren oder müssen wir zu jedem Client "persönlich" gehen? Vielen Dank für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an
Frage von cmmarburgWindows 101 Kommentar

Moin Moin, Ich habe seit dem Build 1511 von Windows 10 (Enterprise, standalone) das Problem, das im Info-Center keine ...

Backup
Symantec System Recovery
Frage von franksigBackup

Hallo zusammen ich mal wieder :) wir benutzen hier von Symantec das System Recovery (SSR)in der Version 2011 bis ...

Windows Server
Hyper-V Management ohne System Center
Frage von lupitaWindows Server5 Kommentare

Hi zusammen Ich hab einen Hyper-V StandaloneServer (nicht in einer Domäne) auf welchem 15 VMs laufen von verschiedenen Projekten ...

Windows Tools

Entscheidungshilfe gesucht: system center essentials

Frage von atk691Windows Tools11 Kommentare

Hallo zusammen, kurz der "Ist-Zustand": mittleres Netzwerk mit 2 DC (2012), Exchange 2010, 2 Fileservern (2012) , 3 ESX ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 4 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 10 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server23 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...