Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Symbole von Dateien stimmen nicht mehr

Mitglied: rammstein44

rammstein44 (Level 1) - Jetzt verbinden

10.11.2009 um 17:51 Uhr, 2945 Aufrufe, 5 Kommentare

Hallo!
Wenn ich Dateien von dem Typ Exel bzw. World auf CD brenne verändert sich das Symbol von der Datei ?
Es ist hinterher das Symbol vom Internetexplorer !!!

Wenn man sich das Symbole genau anschaut, guckt das "original Symbol" etwas hervor.

Was ist das ??

9881b0d9fd1672589622517329ce1c8d-sym_2 - Klicke auf das Bild, um es zu vergrößern

141feacff4714043e72e893017278fd7-sym_1 - Klicke auf das Bild, um es zu vergrößern

Gruß
Mitglied: TsukiSan
11.11.2009 um 04:27 Uhr
Was für eine Brennersoftware benutzt du denn und welche Windowsversion und welche Officeversion?
Wie ist die Brennersoftware konfiguriert?

Gruss
Tsuki
Bitte warten ..
Mitglied: rammstein44
11.11.2009 um 08:37 Uhr
Morgen!
Wir nehmen Nero. Die Version haben wir schon X mal installiert, ohne Probleme.
Das Betriebssystem ist XP Home. Ich habe auch schon das Brennprogramm von XP ausprobiert, wo man die Dateien auf das Laufwerk zieht. Ohne Erfolg.
Office 2007 !

Gruss
Achim
Bitte warten ..
Mitglied: TsukiSan
12.11.2009 um 03:04 Uhr
falls du Nero7 nimmst, nimm doch nochmal eine Version vorher (die 6er), oder installiere dir (kostenlos!) denXP-Burner. Vorher deinstalliere mal komplett das Nero!
Hinweis: für den XP-Burner benötigst du net framework 3.5.
Ich benutze diesen Brenner und bin sehr zufrieden damit.

Gruss
Tsuki
Bitte warten ..
Mitglied: rammstein44
12.11.2009 um 10:00 Uhr
Ja kenne ich. Werde es auch mal ausprobieren. Komisch ist auch, wenn ich die gebrannte CD woanders einlege sind die Symbole ok.
Wenn alles nicht hilft, werde ich mal das Betriebssystem neu aufspielen.

Gruß
Achim
Bitte warten ..
Mitglied: TsukiSan
13.11.2009 um 03:45 Uhr
das ist eine gute Info von dir, dass das Problem nur auf einem Rechner besteht und nicht auf der gebrannten CD/DVD.
Dann liegt's wohl an irgend 'nem Reg-Eintrag.

Gibt mal bescheid, ob mit XP-Buner das gleiche Problem bei nur einem Rechner besteht, dann müssen wir die Brennersoftware(n) nicht mehr weiter verfolgen.

gruss
Tsuki
Bitte warten ..
Ähnliche Inhalte
Windows 10
Was ist dieses Symbol?
Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

E-Mail

Ersteinrichtung Outlook Anmeldedaten stimmen angeblich nicht

gelöst Frage von YannoschE-Mail5 Kommentare

Hallo zusammen, ich versuche gerade ein Outlook2010 mit einem Office365 Konto ersteinzurichten. Das Konto ist schon auf einem Handy ...

Microsoft

Symbol MC3070

Frage von Janekr77Microsoft2 Kommentare

Hi, hat jemand Erfahrung mit dem Motorola Symbol MC3070. Wie werden die gescannten Sachen ( Barcodes ) übertragen und ...

Windows Server

Remotedesktop-Verbindungsbroker Zertifikate stimmen nicht überein

gelöst Frage von XartorWindows Server1 Kommentar

Hallo zusammen, ich schildere mal meine Problematik. Wir haben einen Remotedesktop-Verbindungsbroker im Einsatz mit insgesamt 5 Terminalserver + Broker. ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...