Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System hängt immer wieder kurz - besonders beim kopieren

Mitglied: GaDgeT

GaDgeT (Level 1) - Jetzt verbinden

25.05.2007, aktualisiert 27.05.2007, 5116 Aufrufe, 5 Kommentare

Hallo zusammen!

habe folgende Komponenten:
Athlon XP 1700+
512 MB RAM DDR Infineon
Elitegroup K7S5A Board

Folgendes Problem tritt auf:
Beim Kopieren größerer Datein tritt unter Win2k immer wieder das Problem auf das die verbleibende Zeit nach oben geht. So von 30 Sekunden wieder auf 5 Min. Dabei fängt auch das ganze System an zu hängen und der Mauszeiger stoppt kurzzeitig beim Bewegen der Maus.

Aber das System hat allg. hin und wieder kurze Aussetzer.. auch beim surfen mit Firefox.

Habe deshalb an einen Hardwaredefekt gedacht. Darum habe ich mit BartPE WinXP CD gebootet und die gleiche Datei kopiert. Da tritt das Problem nicht auf. Auch das kopieren geht deutlich schneller (Zeitmessung).

Weiß nicht ob es dann noch ein Hardwaredefekt sein kann. Und wenn, was? Board, Speicher, HDD?

SMART ist aktiviert.. Status der beiden HDDs OK.

Gibt es vielleicht einen IRQ Konflikt?
Liegt es allg. am Unterschied zwischen XP und 2k?

Möchte ungern neu installieren, da ich einiges drauf habe.

Vielen Dank

Gruß
Mitglied: brammer
25.05.2007 um 21:10 Uhr
Hallo,

hört sich als sei das W2k schon länger nicht sauber installiert worden.
Da du mit BartPE die Probleme nicht hast würde ich mal einen Hardware Defekt ausschließen.
Ich empfehle dir deine Datenzu sichern, entweder auf eine externe Platte oder CD's/DVD's und das w2k anschließend neu aufzusetzen...
Alles andere ist nach meiner Erfahrung nur rumdoktorei und bringt nicht wirklich was
Bitte warten ..
Mitglied: Desperado
25.05.2007 um 21:38 Uhr
netzwerkkartentreiber? schmeiss das ding mal raus und schraub ne andere rein mit frischer treiberinstallation.
Bitte warten ..
Mitglied: tbw-01
25.05.2007 um 21:44 Uhr
netzwerkkartentreiber? schmeiss das ding mal
raus und schraub ne andere rein mit frischer
treiberinstallation.

Da das Problem ja nicht nur beim Kopieren auftritt:
Es könnte an einem zu streng (für Dein System) eingestellten Antivirus-Programm liegen.

Cu,
TBW
Bitte warten ..
Mitglied: GaDgeT
27.05.2007 um 10:41 Uhr
Hallo!

Also System hab ich neu installiert.
Das Problem besteht weiterhin. Manchmal geht das kopieren recht schnell und manchmal geht die Zeit total nach oben (besonders wenn ich zusätzlich noch etwas im StartMenü rumsuche).

Zusätzliche Karten hab ich ausgebaut und auch eine weitere Festplatte eingebaut. Die ist zwar etwas performanter, aber trotzdem etwas lahm.

Liegt es dann am Controller auf dem Mainboard

AV Programm ist deaktiviert

Wie lange sollte eine normale 7200 U/min HDD mit 8mb cache in etwa brauchen um auf der gleichen Partition ein Linux.ISO File mit etwa 700 MB zu kopieren?
Nicht mehr als eine Minute, oder?

Er hängt auch inzwischen ganz oft im Firefox.

RAM hab ich auch schon gewechselt.
Was meint ihr? Mainboard oder gibts sonst noch was was es sein könnte?
GraKa glaub ich nich, Bild is ok. CPU?


Danke und Gruß

P.S. wo bekomm ich noch ein gutes Sockel A Board her?
Bitte warten ..
Mitglied: GaDgeT
27.05.2007 um 10:54 Uhr
achja, noch was.

bekomme ich ein MicroATX Mainboard in einem normalen ATX Gehäuse eingebaut?
Sind die Stromanschlüsse identisch?
Danke und Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2008 hängt für kurze Zeit
gelöst Frage von steftsWindows Server2 Kommentare

Guten Morgen, ich habe hier ein SBS 2008 System, dass unter einem VMware ESXi 5.0 läuft und sich immer ...

Notebook & Zubehör

Suche: Neues Notebook, welche Marke könnt ihr hier besonders empfehlen?

gelöst Frage von VollhorstNotebook & Zubehör14 Kommentare

Hallo zusammen, Da nun Freitag ist und ich bis jetzt in Shops wie z.B. MM/Saturn leider kein Gerät gefunden ...

Monitoring

Kurze Aussetzer in der WAN Verbindung

Frage von DanLeiMonitoring16 Kommentare

Guten Tag, ich habe ein kleines Problem und zwar habe ich seit einigen Monaten alle 2 - 10 Minunten ...

Windows Server

Usrlogon.cmd hängt

Frage von Dante2191Windows Server10 Kommentare

Hallo allerseits, unser Cluster, bestehend aus drei Terminalservern mit W2008R2 läuft nun ganz sauber. Nun geht es darum die ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 6 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 15 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...