Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System nicht vollständig installiert (nach Sysprep 2.0).

Mitglied: panda1770

panda1770 (Level 1) - Jetzt verbinden

29.12.2006, aktualisiert 16:45 Uhr, 5972 Aufrufe, 1 Kommentar

Nachdem ich Win XP prof. mit den neuesten Updates versehen habe, wollte ich ein Image mit Acronis True Image 10 erstellen. Wie üblich führte ich vorher Sysprep 2.0 aus, damit ich nachher das Image auf anderen PCs installieren kann. Was normalerweise problemlos läuft, führt nun zur Fehlermeldung "System nicht vollständig installiert.". Also Image wieder aufspielen und von vorne beginnen (Habe danach Image vor dem Ausführen von Sysprep erstellt ;) ).
Trotzdem, es funktionierte nie. Immer dieselbe Fehlermeldung.
Habe dann bei MS ein neues Programm namens NewSID gefunden. http://www.microsoft.com/technet/sysinternals/Utilities/NewSid.mspx
1. PC aus Domäne lösen (an Arbeitsgruppe anmelden)
2. Image erstellen.
3. Image auf Client aufspielen und sich als lokalen Admin anmelden.
4. NewSID ausführen (Habe ich auf der HD drauf.) und gleichzeitig PC-Namen ändern (als Option von NewSID).
5. PC an Domäne anmelden.

Funktioniert tadellos. Weiss nur nicht, warum Sysprep 2.0 zu einem unvollständigen System führt.
Mitglied: aqui
29.12.2006 um 16:45 Uhr
Der Thread gehört wohl weniger in die Rubrik "Netzwerke" als unter "Betriebssysteme" -> "Windows" !!!
Bitte warten ..
Ähnliche Inhalte
Windows XP

System wurde nicht vollständig installiert - Windows XP

gelöst Frage von MWTUJEWindows XP24 Kommentare

Hallo zusammen, ich habe da mal ein kleines Problem. Ich sollte für einen Arbeitskollegen einen Laptop platt machen (komplett ...

CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Windows Systemdateien

Propsys.dll lässt sich nicht registrieren - AVAST vollständig aus dem System löschen

Frage von spinnifexWindows Systemdateien3 Kommentare

Hallo Allerseits, Erst einmal das betroffene System: Win 10 pro auf einem 64-bit-System Systembuild 17134.137 als neu aufgesetzter Stand ...

Windows 7

Win7 - falschen Treiber installiert - System startet nicht mehr

gelöst Frage von yakiniWindows 75 Kommentare

Hallo, ich erhoffe mir Hilfe bei folgendem Problem: Ich versuche das Betriebsystem auf dem PC eines Kollegen zu retten. ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...