Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System startet nicht mehr

Mitglied: 23479

23479 (Level 1)

10.07.2006, aktualisiert 11.07.2006, 4080 Aufrufe, 3 Kommentare

Hi,

hab grad meine Laufwerke wieder an den PC angeschlossen aber kann nicht mehr booten:

Prim. Master: HDD Drive
Sec. Master: DVD Drive

Fehlermeldung: DMI Error logging, look setup for...

Wenn ich dann im BIOS ins DMI Error log reinsehen will kann ich mir die Fehlermeldung nicht ansehen...

Was könnte hier das Problem sein bzw. woran könnte es scheitern...

Mfg
Chris
Mitglied: whitefox
11.07.2006 um 08:57 Uhr
Hallo, standardmässige Frage: Du kannst die Meldung nicht irgendwie umgehen und trotzdem booten, das System geht erst wieder, wenn der DMI Fehler weg ist?

Und hast du vor allem die HD wirklich richtig angeschlossen? (Jumper etc.?) Hast du SATA oder noch IDE? Wann kommt der Fehler genau, beim POST oder ist die HDD / DVD schon erkannt worden? Wäre noch hilfreich, das zu wissen...

whitefox
Bitte warten ..
Mitglied: 23479
11.07.2006 um 09:41 Uhr
Jap die HD ist auf IDE1 angeschlossen, Gerät auf Master 16 Pin Device 0, DVD LW wird erkannt und ist auch auf Master.

lg
Bitte warten ..
Mitglied: whitefox
11.07.2006 um 10:19 Uhr
OK, hast du schonmal CS (Cable Select) versucht? Kabel getauscht? Du hast also die HDD an Device 1 Master angeschlossen, während DVD an Device 0 Master hängt? Hmmm...

Schonmal nach der fehlermeldung gegoogelt? (genauer wortlaut sinnvoll)

greetz

whitefox

ps: sorry, wenn ich dir keine allzweck-lösung anbieten kann
Bitte warten ..
Ähnliche Inhalte
Windows 7

Win7 - falschen Treiber installiert - System startet nicht mehr

gelöst Frage von yakiniWindows 75 Kommentare

Hallo, ich erhoffe mir Hilfe bei folgendem Problem: Ich versuche das Betriebsystem auf dem PC eines Kollegen zu retten. ...

Windows Server

Server 2012 Essential Hardware Raid 5 beschädigt, System startet nicht mehr

Frage von eduardwiebeWindows Server10 Kommentare

Hallo zusammen, folgendes Ereignens hat sich abgespielt. Ich hatte die Mitteilung erhalten das ein Sicherungslaufwerk voll ist und ausgetauscht ...

Windows Tools

Monitoring System (tiket) System gesucht

gelöst Frage von fundave3Windows Tools5 Kommentare

Guten Abend Zusammen, Derzeit sind wir auf der Suche nach einem Monitorring System welches Kunden Hosts Monitoren soll inkl, ...

Windows 10

PC startet von selbst

gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...