Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Systemfehler bei OMA

Mitglied: McRelax

McRelax (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 08.11.2006, 11480 Aufrufe, 2 Kommentare

Ich habe einen Microsoft Windows Server 2003 (SBS) und verwende Exchange. Es funktioniert alles ohne Probleme und auch das Outlook WebAccess funktioniert (über https).
Möchte ich jedoch auf OMA (Outlook Mobile Access) zugreifen, dann passiert folgendes:

1. Ich gebe im Internet Explorer https://servername/OMA ein.
2. Ich werde nach Benutzername und Passwort gefragt
3. Ich gebe Benutzername und Passwort korrekt an
4. Nun bekomme ich folgende Meldung:
Systemfehler bei der Verarbeitung Ihrer Anforderung. Versuchen Sie es erneut. Wenden Sie sich an Ihren Administrator, wenn das Problem wiederholt auftritt.
Start (=Link zur OMA-Startseite mit Passwortabfrage)

Kann mir jemand sagen was da los ist?
Vlt ein paar kleine Tipps?

Übrigens: Ich weiß nicht ob OMA schon einmal auf diesem Server funktioniert hat.

Benjamin!
Mitglied: oblivionplanb
08.11.2006 um 01:40 Uhr
Hatte dieses Problem auch schon vereinzelt.
Folgender KB Artikel könnte auch in deinem Fall abhilfe schaffen:

http://support.microsoft.com/kb/817379/de
Bitte warten ..
Mitglied: McRelax
08.11.2006 um 22:39 Uhr
Vielen Dank!

Dieser KB-Artikel hat mich weitergebracht! Durch ihn bin ich erst auf die idee gekommen in die Ereignisanzeige zu schauen. Über sowas kann man sich ärgern.

Also zur Lösung:
Es waren bei mir nur die Einstellungen der Verzeichnissicherheit schuld:
  • Internetinformationsdienste-Manager
  • SERVERNAME --> Websites --> Standardwebsite --> OMA --> Eigenschaften
  • Verzeichnissicherheit --> Authentifizierung und Zugriffssteuerung --> Bearbeiten
      • "Anonymen Zugriff aktivieren" muss deaktiviert sein
  • Bei Authentifizierter Zugriff darf nur "Standardauthentifizierung" ausgewählt sein

Das wars.
Vielen Dank nochmal!

Benjamin!
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

Bezahlbare Telefonanlage für Oma Gertrud vom Blumenladen umme Ecke?

Frage von KuemmelTK-Netze & Geräte15 Kommentare

Servus Kollegen, mal eine Frage, da ich anscheinend eine aktuelle Marktlücke entdeckt habe oder ich einfach nur blind bin: ...

LAN, WAN, Wireless

Net use -- Systemfehler 86. Das angegebene Netzwerkkennwort ist falsch

Frage von vrachowLAN, WAN, Wireless7 Kommentare

Liebe Gemeinde, folgender Sachverhalt bringt mich um den Verstand: Aufgabe: 8 Quellrechner (Win XP Pro, ohne Domäne) haben alle ...

Exchange Server

Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich

gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Windows Server

Net use - Systemfehler 85 aufgetreten - Der lokale Gerätename wird bereits verwendet

gelöst Frage von johanna-pWindows Server2 Kommentare

Hallo, bei uns wird standardmäßig das Laufwerk H: auf Serverfreigabe %USERNAME%$ gemappt. Aus sich mir nicht ersichtlichen Gründen funktioniert ...

Neue Wissensbeiträge
Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 10 StundenWindows Server

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 3 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 TagenVideo & Streaming10 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless11 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs9 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Hardware
Neue Hardware für meine pfSense - APU2 apu4b4?
Frage von jokru1Hardware8 Kommentare

Hallo zusammen, ich betreibe aktuell meine pfSense auf einer APU2-Hardware (3 NICs, 4GB RAM) ohne AES-NI-Unterstützung. Diese möchte ich ...

Firewall
Firewall Vorteil und Nachteil
gelöst Frage von vegeta500Firewall7 Kommentare

Hallo , ich habe eine Fragen (Theoretische), Welches Sicherheitsproblem kann eine gewöhnliche Firewall nicht lösen