Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Systemfehler bei OMA

Mitglied: McRelax

McRelax (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 08.11.2006, 11485 Aufrufe, 2 Kommentare

Ich habe einen Microsoft Windows Server 2003 (SBS) und verwende Exchange. Es funktioniert alles ohne Probleme und auch das Outlook WebAccess funktioniert (über https).
Möchte ich jedoch auf OMA (Outlook Mobile Access) zugreifen, dann passiert folgendes:

1. Ich gebe im Internet Explorer https://servername/OMA ein.
2. Ich werde nach Benutzername und Passwort gefragt
3. Ich gebe Benutzername und Passwort korrekt an
4. Nun bekomme ich folgende Meldung:
Systemfehler bei der Verarbeitung Ihrer Anforderung. Versuchen Sie es erneut. Wenden Sie sich an Ihren Administrator, wenn das Problem wiederholt auftritt.
Start (=Link zur OMA-Startseite mit Passwortabfrage)

Kann mir jemand sagen was da los ist?
Vlt ein paar kleine Tipps?

Übrigens: Ich weiß nicht ob OMA schon einmal auf diesem Server funktioniert hat.

Benjamin!
Mitglied: oblivionplanb
08.11.2006 um 01:40 Uhr
Hatte dieses Problem auch schon vereinzelt.
Folgender KB Artikel könnte auch in deinem Fall abhilfe schaffen:

http://support.microsoft.com/kb/817379/de
Bitte warten ..
Mitglied: McRelax
08.11.2006 um 22:39 Uhr
Vielen Dank!

Dieser KB-Artikel hat mich weitergebracht! Durch ihn bin ich erst auf die idee gekommen in die Ereignisanzeige zu schauen. Über sowas kann man sich ärgern.

Also zur Lösung:
Es waren bei mir nur die Einstellungen der Verzeichnissicherheit schuld:
  • Internetinformationsdienste-Manager
  • SERVERNAME --> Websites --> Standardwebsite --> OMA --> Eigenschaften
  • Verzeichnissicherheit --> Authentifizierung und Zugriffssteuerung --> Bearbeiten
      • "Anonymen Zugriff aktivieren" muss deaktiviert sein
  • Bei Authentifizierter Zugriff darf nur "Standardauthentifizierung" ausgewählt sein

Das wars.
Vielen Dank nochmal!

Benjamin!
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Net use sporadisch Systemfehler 1326
gelöst Frage von Evil2000Windows Tools11 Kommentare

Hallo Gemeinschaft! Wir nutzen für unsere Backupkopie der virtuellen Maschinen ein RDX welches jeden Tag um 0 Uhr per ...

TK-Netze & Geräte

Bezahlbare Telefonanlage für Oma Gertrud vom Blumenladen umme Ecke?

Frage von KuemmelTK-Netze & Geräte15 Kommentare

Servus Kollegen, mal eine Frage, da ich anscheinend eine aktuelle Marktlücke entdeckt habe oder ich einfach nur blind bin: ...

Exchange Server

Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich

gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Windows Server

Net use - Systemfehler 85 aufgetreten - Der lokale Gerätename wird bereits verwendet

gelöst Frage von johanna-pWindows Server2 Kommentare

Hallo, bei uns wird standardmäßig das Laufwerk H: auf Serverfreigabe %USERNAME%$ gemappt. Aus sich mir nicht ersichtlichen Gründen funktioniert ...

Neue Wissensbeiträge
Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 6 StundenHumor (lol)

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Exchange Server

Exchange 2010-2019 Sicherheitslücke durch Regkey löschen schließen

Information von sabines vor 17 StundenExchange Server1 Kommentar

Unter ist eine Lücke im Exchange 2010-2019 beschrieben, die durch das Löschen eines reg keys geschlossen werden kann. In ...

Windows Server
Erneutes Release von WS2019 und Win10 v1809
Tipp von IT-Pro vor 1 TagWindows Server3 Kommentare

Hi, nachdem der Windows Server 2019 und Windows 10 in der Version 1809 aufgrund von verschwinden von Dateien nach ...

CPU, RAM, Mainboards
Spectre Update Tool für ältere PCs
Information von sabines vor 1 TagCPU, RAM, Mainboards6 Kommentare

Mit Hilfe eines Tools wird der betreffende PC permanent von einem USB Stick gestartet, der ein passendes Microcode Update ...

Heiß diskutierte Inhalte
Java
Testautomatisierung
gelöst Frage von WPFORGEJava15 Kommentare

Hallo, nehmen wir an, es gibt eine Webseite mit einer Karte und einem Suchfeld. Nun wird in das Suchfeld ...

Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner12 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Exchange Server
PST Datei enthält weder Betreff noch Absender
gelöst Frage von SSamuelExchange Server10 Kommentare

Hallo zusammen, ich versuche aus einer wiederhergestellten Exchange (SBS2011) .EDB mit dem Programm "Kernel for Exchange von Nucleus" eine ...

Netzwerke
Anfänger in SSL Zertifikat
Frage von Florian961988Netzwerke10 Kommentare

Guten Morgen liebes Forum, ich habe mal Fragen zum Thema SSL zertifikat verlängern/bzw ändern! Aber von vorne wir haben ...