Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemstart verlangsahmt sich bei Anschluss von USB Maus

Mitglied: Bernie87

Bernie87 (Level 1) - Jetzt verbinden

09.01.2008, aktualisiert 21.01.2008, 3072 Aufrufe, 4 Kommentare

Also habe folgendes Problem:

Sobald eine USB Funkmaus (es wurden schon 2 getestet) angeschlossen wird kommt nach dem Windowsladebildschirm so ca 30 Sekunden ein schwarzer Bildschirm. Beim anschluss einer Ps2 Maus fährt der PC einwandfrei hoch. Der Kunde ist ein wenig Sensibel von daher muss ich wissen wie ich den Fehler wegbekomme.

Finde keine Chipsatztreiber für das AsrockK7S8X bei einem Biosupdate verpreche ich mir nicht sehr
viel Hoffnung da der Fehler erst beim Ladebildschirm von Windows kommt.

mfg

Jack1987
Mitglied: olli325
09.01.2008 um 17:20 Uhr
Zum Thema Chipsatz kann ich dir den Link geben:
http://www.asrock.com/mb/overview.asp?Model=K7S8X

glg

Olli
Bitte warten ..
Mitglied: Bernie87
09.01.2008 um 17:26 Uhr
da bekomm ich aber keinen chipsatztreiber den ich runterladen kann oder etwa doch?
Bitte warten ..
Mitglied: compispezi
09.01.2008 um 18:33 Uhr
Hi,

Hast Du im Bios, die Option "USB Mouse Support" (oder ähnlich) auf Enabled gestellt?

Evtl. Mousetreiber von dem Mousehersteller besorgen. Wenn schon installiert deinstallieren und anschließend neuinstallieren.

Bei einer Logitech Funktastatur hatte ich mal Probleme da der Empfänger (Ein USB Stick) zu nah am Rechner war, nachdem ich ein Verlängerungskabel verwendet hatte war ruhe.

Ob ein Bios Update hier Lösung bringt?? Schau nach welche Biosupdates es gibt und versuche aus der History etwas zu entnehmen.

Viel Glück
Helmut
Bitte warten ..
Mitglied: Bernie87
21.01.2008 um 12:47 Uhr
Habe im Bios alle Ports die ich nicht brauchte (seriell und paralell) auf disabled gestellt und zusätzlich die Soundkarte auf enabled war vorher auf auto.

jetzt läuft alles einwandfrei
Bitte warten ..
Ähnliche Inhalte
Hardware
Keinen USB 3.0 Mainboard Anschluss
gelöst Frage von Silent08Hardware5 Kommentare

Huhu Community, da ich mir eine neues Case gekauft habe welches 2 USB 3.0 Frontanschlüsse hat möchte ich diese ...

Windows 10

Windows 10 USB - Tastatur und Maus gehen auf einmal nichtmehr

Frage von ChontaWindows 104 Kommentare

Hallo, bei einem Rechner verabschiedet sich in unregelmäßigen Abständen USB Maus und Tastatur. Der Rechner schaut dan so aus, ...

Vmware

USB-Tastatur und Funk-Maus funktionieren nicht in VMWare Player

Frage von gerry56Vmware8 Kommentare

Mein Problem ist, daß die USB-Tastatur (USB2.0 Port) und die Funkmaus (auch an einem USB2.0 Port) schon beim Installieren ...

LAN, WAN, Wireless

Internetverbindung mit USB-to-Ethernet teilen + Anschluss an einen Router

gelöst Frage von maddin00LAN, WAN, Wireless18 Kommentare

Hallo, ich möchte gerne folgenden Aufbau realisieren. Ich bekomme vom Rechenzentrum meiner Hochschule den Internetanschluss gestellt. Angeschlossen bin ich ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...