Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemstart verlangsahmt sich bei Anschluss von USB Maus

Mitglied: Bernie87

Bernie87 (Level 1) - Jetzt verbinden

09.01.2008, aktualisiert 21.01.2008, 3091 Aufrufe, 4 Kommentare

Also habe folgendes Problem:

Sobald eine USB Funkmaus (es wurden schon 2 getestet) angeschlossen wird kommt nach dem Windowsladebildschirm so ca 30 Sekunden ein schwarzer Bildschirm. Beim anschluss einer Ps2 Maus fährt der PC einwandfrei hoch. Der Kunde ist ein wenig Sensibel von daher muss ich wissen wie ich den Fehler wegbekomme.

Finde keine Chipsatztreiber für das AsrockK7S8X bei einem Biosupdate verpreche ich mir nicht sehr
viel Hoffnung da der Fehler erst beim Ladebildschirm von Windows kommt.

mfg

Jack1987
Mitglied: olli325
09.01.2008 um 17:20 Uhr
Zum Thema Chipsatz kann ich dir den Link geben:
http://www.asrock.com/mb/overview.asp?Model=K7S8X

glg

Olli
Bitte warten ..
Mitglied: Bernie87
09.01.2008 um 17:26 Uhr
da bekomm ich aber keinen chipsatztreiber den ich runterladen kann oder etwa doch?
Bitte warten ..
Mitglied: compispezi
09.01.2008 um 18:33 Uhr
Hi,

Hast Du im Bios, die Option "USB Mouse Support" (oder ähnlich) auf Enabled gestellt?

Evtl. Mousetreiber von dem Mousehersteller besorgen. Wenn schon installiert deinstallieren und anschließend neuinstallieren.

Bei einer Logitech Funktastatur hatte ich mal Probleme da der Empfänger (Ein USB Stick) zu nah am Rechner war, nachdem ich ein Verlängerungskabel verwendet hatte war ruhe.

Ob ein Bios Update hier Lösung bringt?? Schau nach welche Biosupdates es gibt und versuche aus der History etwas zu entnehmen.

Viel Glück
Helmut
Bitte warten ..
Mitglied: Bernie87
21.01.2008 um 12:47 Uhr
Habe im Bios alle Ports die ich nicht brauchte (seriell und paralell) auf disabled gestellt und zusätzlich die Soundkarte auf enabled war vorher auf auto.

jetzt läuft alles einwandfrei
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 USB - Tastatur und Maus gehen auf einmal nichtmehr

Frage von ChontaWindows 104 Kommentare

Hallo, bei einem Rechner verabschiedet sich in unregelmäßigen Abständen USB Maus und Tastatur. Der Rechner schaut dan so aus, ...

Vmware

USB-Tastatur und Funk-Maus funktionieren nicht in VMWare Player

Frage von gerry56Vmware8 Kommentare

Mein Problem ist, daß die USB-Tastatur (USB2.0 Port) und die Funkmaus (auch an einem USB2.0 Port) schon beim Installieren ...

Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopffWindows 107 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Peripheriegeräte

Suche USB Platine zum Anschluss von Schaltern und Tastern

gelöst Frage von predator66Peripheriegeräte2 Kommentare

Hallo, ich suche nach einer Platine/Schnittstelle, mit der ich normale Schalter und Taster per USB an den PC anschließen ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...