Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemsteuerung startet nur noch sehr langsam (bis zu 5min)

Mitglied: Wambolo

Wambolo (Level 1) - Jetzt verbinden

09.08.2006, aktualisiert 10.08.2006, 7737 Aufrufe, 1 Kommentar

Hallo,

als neue Mitglied habe ich gleich eine merkwürdiges Problem.
Nach einem Softwarerollout startet die Systemsteuerung nur noch äußerst träge. Der Startvorgang kann dabei bis zu 5 min liegen.
Vorgehensweise: Das Icon der Systemsteuerung wird angeklickt->die Sanduhr erscheint->nach 3 min geht ein leeres Fenster auf->nach weiteren 2min werden die Symbole geladen (während die Systemsteuerung geladen wird gibt der TaskMgr für die Systemsteuerung keine Rückmeldung an)

Die Softwareverteilplattform ist Radia.

Habt ihr das Problem verstanden?
Jemand eine Lösung parat?

Gruß
Wambolo
Mitglied: Wambolo
10.08.2006 um 11:25 Uhr
Ich habe jetzt festgestellt, dass der Start der Systemsteuerung normal abläuft, wenn der PC aus der Domäne genommen wird.

Alle anderen Programme und Tools lassen sich übrigens problemlos starten, nur die Systemsteuerung zickt.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Email in der Systemsteuerung startet nicht mehr

Frage von GwaihirOutlook & Mail7 Kommentare

Guten Morgen zusammen, ich kann im Profil einer Kollegin, die unseren Terminalserver benutzt, die Email Einstellungen in der Systemsteuerung ...

Windows 7

Computer startet nicht bzw. nur langsam

Frage von ingobarWindows 73 Kommentare

Es erscheint die Fehlermeldung: "Die firmware des Systems hat die Speicherzuordnung beim Wechsel aus dem Ruhezustand nicht beibehaltenÜberprüfen Sie, ...

Windows 10

Windows 10-VM startet zu langsam

gelöst Frage von honeybeeWindows 1011 Kommentare

Hallo, habe eine VM mit Windows 10 x64. Als Virtualisierungssoftware wird VirtualBox 5.1.28 verwendet. Meine VM braucht zum Starten ...

Windows 7

Problem mit der Systemsteuerung

gelöst Frage von mike7050Windows 711 Kommentare

Hallo, ich habe einen Windows 7 Prof 64 bit PC, das System ist ein halbes Jahr alt. Dieser ist ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...