Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-COM Speedport W500V mit D-Link DWL-G650 kein Datenverkehr

Mitglied: sucram

sucram (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 13:38 Uhr, 6540 Aufrufe, 1 Kommentar

Hallo,

ich versuche seit einiger Zeit ein WLan zwischen einen T-COM Speedport W500V und einer DWL-G650+ von Dlink aufzubauen. Nach erfolgreicher Installation meldet die WLan Karte Verbindung sehr gut. Sobald ich aber versuche ins Internet zu gelangen bekomme ich keine Verbindung. Beim Trafik werden Daten gesendet aber es kommt nichts zurück.

Betriebssystem Windows XP
DHCP ausgeschaltet
Verschlüsselung 128bit WEP

Wer kann mir helfen?
Mitglied: 16568
15.06.2006 um 13:38 Uhr
Ich hab' exakt dasselbe Modell...

Du solltest in der D-Link-Software bei der Verschlüsselung auf Authentifizierung "Offen" gehen.

Und unbedingt die Software von D-Link nutzen, sonst is da nur Mist zu erwarten...


Lonesome Walker
PS: Standard-Gateway is aber drinnen, oder?
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS

Probleme mit T-Com SpeedPort LTE II Router

Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

Netzwerkmanagement

D-Link und VLAN

gelöst Frage von Bastler0815Netzwerkmanagement16 Kommentare

Hallo zusammen, ich habe schon viele Einträge gelesen und auch viele probiert, leider kam ich nicht an mein gewünschtes ...

Router & Routing

D-Link DIR-655

Frage von Questionmark93Router & Routing4 Kommentare

Hallo, Ich habe hier einen ROuter, D-Link DIR-655 stehen. Jetzt meine Frage: Wie kann ich einstellen das mein Router ...

LAN, WAN, Wireless

D Link AP Verbinden

gelöst Frage von rocco61LAN, WAN, Wireless8 Kommentare

Guten Morgen zusammen, ärgere mich eben mit einen neuen D-Link AP DAP 2553. Eingerichtet, passt. Lan Verbindung Passt. W-Lan ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 4 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 17 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 19 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 19 StundenMicrosoft12 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server34 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...