Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Online Zugang stark ausgebremst

Mitglied: 22824

22824 (Level 1)

11.08.2006, aktualisiert 21:54 Uhr, 3747 Aufrufe, 4 Kommentare

Als ich vor knapp zwei Wochen aus dem Urlaub wiederkam, habe ich mich doch sehr stark gewundert. Vor dem Urlaub lief alles mit meiner 3000er-DSL Verbindung perfekt und schnell, nach dem Urlaub lassen sich Seiten teilweise nicht aufbauen, weil die Geschwindigkeit so dermaßen langsam ist. Nach einem Test auf der Seite "www.speedmeter.de" bekamm ich heraus, dass meine Download-Werte 3x so hoch sein müssen. Die Telekom ist bereits über diese Störung informiert, hat aber bis auf ein Software-Update auf dem Modem bisher nicht viel unternommen.

Vielleicht hat jemand ähnliches erlebt, und kann mir einen Tip geben??

Danke!
Mitglied: EvilMoe
11.08.2006 um 20:33 Uhr
verwendest du vielelicht wlan ? es könnte ja sein das nicht nur du dein anschluss nutz sondern noch andere deine leitung ungewollt benutzen. bist normalerweise du nur der einzigste rechner ?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 20:35 Uhr
Ich habe WLAN (geschützt), richtig. An dem Anschluss ist ein Laptop und (über Netzwerkkabel) auch ein PC angeschlossen. An der Konfiguration habe ich nichts geändert, und die Nachbarn (es sind nur 3 in Reichweite) kenne ich sehr gut. Also das halt ich für eher ausgeschlossen.
Bitte warten ..
Mitglied: EvilMoe
11.08.2006 um 20:54 Uhr
kommst du auf beiden rechnern auf so ein "schlechtes" ergebnis bei speedmeter oder nur auf den desktop? wie siehts den mit deinem ping aus ist der jetzt auch schlechter?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 21:54 Uhr
Nein, das schlechte Ergebnis ist immer gleich. Man merkt auch beim Arbeiten bei beiden Rechnern den Unterschied.

Über den Ping kann ich nix sagen. Mir liegt halt kein Vergleich vor. Die Richtwerte für Down- und Upload habe ich von dem Telekom-Mitarbeiter bekommen, mit dem ich zuerst telefoniert habe.

Als kleinen Hinweis kann ich noch geben, dass ich gleich nach meinem Urlaub eine Änderung an meinem DSL-Anschluss vorgenommen habe. Allerdings ging es nur um eine Vertragsänderung, die Geschwindigkeit sollte nicht geändert werden. Rein formell wurde nur der DSL-Anschluss abgemeldet, um dann gleich wieder angemeldet zu werden. Keine Ahnung, ob da ein Zusammenhang bestehen kann.
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

E-Mail

T-Online Mailproblem (Ausgehende Mails)

gelöst Frage von killtecE-Mail13 Kommentare

Hallo, ein Kollege von mit hat ein Problem mit dem Mailsystem von T-Online. Er nutzt Mozilla Thunderbird als Mailclient. ...

Exchange Server

Mail Versand zu T-Online nicht möglich

Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Netzwerke

T-Online und die Sophos -Problem mit den Emails

gelöst Frage von 108436Netzwerke48 Kommentare

Guten Abend Folgendes Problem: meine Clients können keine emails von t-online holen , wenn sie hinter der Sophos hängen. ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 39 MinutenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 11 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 11 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 14 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...