Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tab Erweitert bei Regions- und Sprachoptionen ausgeblendet

Mitglied: 32741

32741 (Level 1)

20.07.2006, aktualisiert 21.07.2006, 5823 Aufrufe, 2 Kommentare

Hallo,

Ich bin neu hier, und habe folgendes Problem unter Windows XP.

Wenn ich mich als normaler User anmelde ist der TAB Erweitert unter Regions- und Sprachoptionen ausgeblendet.
Beim Admin wird dieser angezeigt. Wo kann ich hier die Einstellungen vornehmen, damit auch der User diesen Reiter sieht.
Habe die Registry bereits bis zur Vergasung durchgesucht.

vielleich könnte mir jemand einen Tipp geben.
Mitglied: Egbert
20.07.2006 um 17:44 Uhr
Hallo

Gruppenrichtlinie

GPEDIT -->
Benutzerkonfiguration
Administrative Vorlagen
Systemsteuerung
Regions und Sprachoptionen
Auswahl der Dialoge einschränken

Es kann natürlich eine Domänenrichtlinie sein oder eine lokale Richtlinie --> prüfen.

Gruß
Egbert



Hallo,

Ich bin neu hier, und habe folgendes Problem
unter Windows XP.

Wenn ich mich als normaler User anmelde ist
der TAB Erweitert unter Regions- und
Sprachoptionen ausgeblendet.
Beim Admin wird dieser angezeigt. Wo kann
ich hier die Einstellungen vornehmen, damit
auch der User diesen Reiter sieht.
Habe die Registry bereits bis zur Vergasung
durchgesucht.

vielleich könnte mir jemand einen Tipp
geben.
Bitte warten ..
Mitglied: 32741
21.07.2006 um 10:00 Uhr
Hallo,

Zuerst mal danke, aber die Richtlinie ist bei uns nicht aktiviert weder lokal noch domänen mäßig.
Außerdem würde ja damit nur die Auswahl der Sprache eingeschränkt. Bei uns fehlt der komplete Reiter Erweitert.
Bitte warten ..
Ähnliche Inhalte
Internet
Welchen SDSL Anbieter (Region Oldenburg)
gelöst Frage von ShnuuuInternet7 Kommentare

Hallo Leute, in unserer Firma brauchen wir dringend einen schnelleren DSL Anschluss. Wir krebsen zur Zeit noch mit einer ...

Sonstige Systeme
Verbreitung EspoCRM in der DACH-Region
gelöst Frage von 118080Sonstige Systeme5 Kommentare

Moin :-) Ich wollt mal Fragen wer (bzw. wie viele) von euch EspoCRM einsetzt bzw. bei einem Kunden schon ...

Visual Studio

Mit VBA die Tasenkombination AltGr+Tab oder Alt+Tab simulieren

gelöst Frage von UschadeVisual Studio5 Kommentare

Hallo liebe Admins, ich möchte auf unseren Terminals, an denen keine Tastatur angeschlossen ist, den Mitarbeitern die Möglichkeit geben ...

Exchange Server

Ausgeblendete Benutzer trotzdem in der GAL

gelöst Frage von da-michiExchange Server2 Kommentare

Guten Morgen, habe hier seit zwei Tagen ein Problem: Seit einem Neustart des Exchange-Systems (SBS 2003) werden auf den ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...