Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware Fehler

Mitglied: Torsten72

Torsten72 (Level 2) - Jetzt verbinden

17.08.2006, aktualisiert 02.09.2006, 5102 Aufrufe, 3 Kommentare

hi,


immer und immer wieder muss ich feststellen, das man mit tapeware keine backups machen kann.

das internet ist voll von anfragen ala 1) "scsi bus hat frei geschaltet" 2) twadmin.exe läuft mit 100% der systemrescourcen 3) das backup bricht willkürlich kurz vor schluß ab u.s.w.

nie allerdings konnte ich eine antwort daruf in einem forum finden und die hotline von tapeware ist mit diesem problem einfach überfordert

ich habe viele testreihen gemacht um den fehler auf den grund zu kommen, andere bänder, controller bios an/aus, termination geändert, alle biose geupdatet, kabel gewechselt, terminatoren gewechselt... etc. es ist völlig egal, der fehler tritt in 20% der streams nicht auf und in der gleichen konstellation beim nächsten stream doch wieder.


wer kann mir da helfen? ich will einfach nur mit einer deuschsprachigen backupsoftware meinen privaten autoloader bedienen und das möglichst für wenig geld. gern pn.


gruß t
Mitglied: Ickmus
17.08.2006 um 17:37 Uhr
Hy..

immer und immer wieder muss ich feststellen,
das man mit tapeware keine backups machen
kann.
Meine Erfahrung sieht anders aus. Ich habe jahrelang Tapeware7 genutzt, mittlerweile Backup Standart 8.1 (Tapeware 8) in einem heterogenen Netzwerk. Meine Laufwerke sind ein Tandberg SLR50 und ein SLR5 an Tekram DC390U2B- bzw. Adaptec 2940UW-Controllern.
Wenn man die Umgebung richtig konfiguriert hat gibt es seehr wenig Probleme.


das internet ist voll von anfragen ala 1)
"scsi bus hat frei geschaltet"
Kabel bzw. Terminierungsproblem... 90% Wahrscheinlichkeit.
bzw. alte Treiber oder Firmware für Gerät bzw. Controller.

2) twadmin.exe läuft mit 100% der
systemrescourcen
Das Frontend kann schonmal hängen bleiben. Der Dienst ist der wichtige Teil. Dieser ist bei mir noch nie hängengeblieben.
Frontend killen, neustarten und weiter gehts... bzw. unter Linux gibt es immer noch den Shell-Zugang.

3) das backup bricht
willkürlich kurz vor schluß ab
u.s.w.
Ein Backup bricht _nie_ willkürlich ab. Es gibt immer einen Grund.
Man muss diesen Grund finden _wollen_ und nicht alles auf die Backupsoftware schieben.
Man kann in SCSI-Umgebungen viel falsch machen. Ohne entsprechende Kenntnisse kann man da natürlich auch nicht richtig analysieren.


nie allerdings konnte ich eine antwort daruf
in einem forum finden und die hotline von
tapeware ist mit diesem problem einfach
überfordert
Hat die Hotline Fehlernummern von die erfragt?
Hast du die TWTrace-Dateien einschicken müssen?
Es gibt bei Yosemite ein ganz herrvoragendes Supportforum, dass u.a. von Yosemite selber beantwortet wird.
Was besagt das Eventlog in Systembereich? Gibt es dort Einträge die auf das Laufwerk bzw. den Controller hindeuten?


ich habe viele testreihen gemacht um den
fehler auf den grund zu kommen, andere
bänder, controller bios an/aus,
termination geändert, alle biose
geupdatet, kabel gewechselt, terminatoren
gewechselt... etc. es ist völlig egal,
der fehler tritt in 20% der streams nicht auf
und in der gleichen konstellation beim
nächsten stream doch wieder.
Mehr Infos... Fehlernummern, Systemstati, Hardwareumgebung, Software, usw...
Die meisten User hier haben keine Glaskugel.

wer kann mir da helfen? ich will einfach nur
mit einer deuschsprachigen backupsoftware
meinen privaten autoloader bedienen und das
möglichst für wenig geld. gern pn.
Kann dein Autoloader den "Sequential Mode"?
Wenn ja, dann kannst du Acronis True Image nehmen... Das soll dann damit umgehen können.

Karsten
Bitte warten ..
Mitglied: Supaman
17.08.2006 um 19:22 Uhr
ganz ehrlich: wenn bei dir so viele fehlrr auftauchen, lass die finger davon. das hat mit "datensicherheit" dann nichts mehr zu tun - und nur darauf kommt es am ende an: das du dich für den fall der fälle auf ein ordnungsgemäßes backup verlassen kannst.
Bitte warten ..
Mitglied: Torsten72
02.09.2006 um 12:09 Uhr
hi,

es schein zu gehen... es lag (nach jetzigem erkenntnisstand) nicht an tapeware, sonderm am verschutzungsgrad des laufwerkes. ich habe da mal bewaffnet mit ner alten socke, einem pinsel, ohrenstäbchen und spiritus klar schiff gemacht... jetzt schorbst es wieder.

das problem mit der prozessorauslastung nahe 100% bei nur einem stram ist geblieben ;-(


gruß t
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Fehler in Schleife
gelöst Frage von miczarBatch & Shell2 Kommentare

Hallo zusammen, nachdem ich das letzte Problem weitestgehend selber lösen konnte, stehe ich nun vor einem neuen. Dieser Code ...

Multimedia
XMind Fehler
Frage von MakromanMultimedia2 Kommentare

Hallo an alle, ich habe mal eine Frage ich habe das Programm XMind auf meinem Rechner aber seit kurzem ...

Windows Server
Gpupdate Fehler
gelöst Frage von rudeboyWindows Server5 Kommentare

Hallo zusammen! Server: SBS2003 (bitte keine Diskussion deswegen, ist nur ein Daddelnetz) Client: W7 C:\Windows\system32>gpupdate Die Richtlinie wird aktualisiert ...

Server
Fehler in jQuery
Frage von YanmaiServer7 Kommentare

Hallo Leute, ich wollte Daten über jQuery an eine PHP Datei senden, aber es kommt ein Fehler. Egal wie ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 4 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware18 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...