Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst TCP/IP hängt sich auf - > nach der Installation vom VMware - GSX-Server (ca. nach 20 Stunden)

Mitglied: Dustin781

Dustin781 (Level 1) - Jetzt verbinden

28.06.2006, aktualisiert 07.07.2006, 5252 Aufrufe, 3 Kommentare

Guten Tag,

mein Problem ist, das nach der installation von VMware GSX Server TCP/IP sich nach ca. 20 Stunden weg hängt.

Als ich den VMware GSX installiert hab, lief der Server 50 Tage ohne Neustart, hat auch noch nie Probleme gemacht, vor allem nicht mit dem Netzwerk.

Nach dem ich installiert habe lief alles, nach ca. 15 Stunden war der "Ping" weg. Netzwerk Verbindung deaktiviert und aktiviert es ging wieder, ich dachte ggf. neu starten wegen der installation.

Aber nun passiert es ständig nach ca. 20 Stunden Betriebszeit ist der Ping weg, man braucht nur die Verbindung deaktiveren / Aktiveren schon ist wieder alles i.O.

Hier einiges zum Server:

- Server 2003 SP1, alle Updates
- 3com 905c-TX Netzwerkkarte
- ASRock board (würg)
- 1,5 GB DDR RAM
- 80 GB GB Spiegelsatz
- Domänencontroller (BDC)
- Terminal Server
- DNS,WINS,DHCP, (alles nur zum Backup, also nicht aktiv genutzt)

- VMware-gsx-server 3.2.1-19281
derzeit 3 Virtuelle Maschinen (Windows)

ich hoffe mir kann jemand einen kleinen Tipp geben.


gruß,

Dustin
Mitglied: unzhurst
28.06.2006 um 15:08 Uhr
Hallo Dustin,

hast du mal in den Energiespar-Optionen (falls vorhanden) der NIC im Gerätemanager
geschaut? Mach dort ggf. mal das Häckchen bei "Computer darf Gerät ausschalten..."
raus.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: Dustin781
28.06.2006 um 17:19 Uhr
HI,

die Option gibt es nicht.

Aber das die Netzwerkkarte abgeschaltet ist, wenn Sie richtig genutzt wird glaube ich eher nicht.
Bitte warten ..
Mitglied: Dustin781
07.07.2006 um 11:39 Uhr
Netzwerkkarten Treiber Problem

Der Treiber der VMware Karte mag die 3com nicht.

Es war eine 3c905B, von dennen darf man ja nicht weiß in einen PC einbauen, dann tritt das gleiche Problem auf, nun habe ich eine 3c905C eingebaut und alles läuft!!


Aber trotzdem danke!
Bitte warten ..
Ähnliche Inhalte
Internet
Datenverbrauch TCP-IP Chat
gelöst Frage von 118080Internet2 Kommentare

Wie viel Daten verbraucht eigentlich eine TCP/IP Chat etwa im Durchschnitt? LG Luca

Router & Routing

TCP IP Verbindung über eine feste IP umleiten

gelöst Frage von 77681Router & Routing65 Kommentare

Hallo, ich habe einen Desktop Rechner, Windows 8, der von der Telekom eine dynamische IP erhält. Ausserdem habe ich ...

Windows Server

Installation via WDS hängt sich auf

gelöst Frage von NathalemWindows Server6 Kommentare

Hallo zusammen, ich bin seit einiger Zeit dabei in unserem Unternehmen einen WDS basierten Image Server zum laufen zu ...

Windows 10

Win10 Upgrade hängt bei 18 bzw. 20 Prozent

gelöst Frage von cyberframeWindows 106 Kommentare

Hallo, ich versuche ein Win7 Pro System auf Win10 zu updaten. Egal ob ich das Update downloade oder auch ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...