Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teledat 430 Lan synchronisierungs Probleme

Mitglied: Magges90

Magges90 (Level 1) - Jetzt verbinden

28.12.2007, aktualisiert 30.12.2007, 8749 Aufrufe, 4 Kommentare

Hallo,

besitze das Teledat 430 LAN DSL-Modem. Hatte es auch schon komplett eingerichtet und war damit auch schon im internet.
Nur seit einiger Zeit kann das Modem keine Internetverbindung mehr herstellen. Die grüne LED bei T-DSL blinkt am laufenden Band was nach beschreibung bedeutet, dass versucht wird eine Synchronisation zu T-DSL herzustellen. Was in der Regel 5-10 sekunden dauert.
Wie kann ich dieses problem beheben, ich bin relativ ratlos (treiber der netzwerkkarte noch installiert, korrekte PPPoE verbindng eingerichtet. (richtige Anschlusskennung , T-online numemr usw.)
Im vorraus shcon mal dankeschön
Magges90


URL zum Handbuch des Modems: ftp://software.t-online.de/pub/service/WinT-DSL/handbuch-teledat-430-l ...
Mitglied: sjuerges
28.12.2007 um 13:34 Uhr
Synchronisationsprobleme treten meistens durch fehlerhafte oder defekte Verkabelung auf ...

Verkabelung sollte sein TAE1--> Splitter --> DSL Modem
--> Telefon / NTBA

Falls die Verkabelung korrekt ist, gibt es nocht 2 möglichkeiten. Entweder, das Modem ist hinüber, oder der Telefon / DSL Anschluss ist gestört. Bei der Telekom Störungsstelle anrufen, und kostenlos die Leitung durchmessen lassen.

Die einfachste Variante eines Testes wäre sich ein DSL Modem von einem Kollegen auszuleihen, und damit testen.

MFG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
28.12.2007 um 15:03 Uhr
Hallo,
danke für ihre Antwort. Ich kann ausschließen dass die verkabelung fehlerhaft ist ,da eben nichts daran geändert wurde, seitdem ich mit dme modem ins internet geklommen bin.
Wie lang kann so eine Störung andaeurn? Ist jetzt shcon seit ca. einer woche so.
Werde mich mal bei der Störstelle der Telekom melden.
Danke für den Beitrag
Bitte warten ..
Mitglied: sjuerges
28.12.2007 um 18:39 Uhr
Das die Verkabelung fehlerhaft ist kann man allerdings durch den Satz "ging aber immer" nicht ausschliessen. Ich sage nur mal Türen knallen auf Kabel, Mäuse usw.

Aber es ist durchaus wahrscheinlicher das entw. das Modem defekt ist oder die Leitung gestört.
Wie gesagt, falls die Telekom nicht weiterhelfen kann (oder der respektive Provider), einfach mal Modem von einem Freund / Bekannten ausprobieren oder das vorhandene tauschen lassen (falls noch in der Garantie)

Hoffe das ganze klärt sich auf, sonst stehe ich gerne für weitere Fragen zu Verfügung.

MfG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
30.12.2007 um 11:17 Uhr
Hallo,
danke für ihre Antwort. Sie hatten tatsächlich recht, es lag an der Verkabelung.
Wie sich das Kabel lösen konnte bleibt mir ein Rätsel, naja auf jedenfall vielen Dank für ihre Bemühungen ciao Markus
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Probleme mit der Synchronisierung von Outlook im Cached Mode

Frage von danreiExchange Server

Hallo zusammen, wir haben seit ca. drei Monaten ein kleines Problem mit unserem Exchange 2013, welches sich langsam zu ...

Switche und Hubs

LAN-Kabel Probleme

gelöst Frage von DerVolkerSwitche und Hubs2 Kommentare

Moin moin, ich habe folgende Situation: Im Wohnzimmer habe ich eine Patchdose die zu meiner Fritzbox führt. Nun wollte ...

Netzwerke

Probleme mit openvpn im lan

gelöst Frage von jensgebkenNetzwerke29 Kommentare

hallo gemeinschaft ich habe eine fritzbox - diese kann ich von "aussen" ansprechen - innerhalb der fritzbox ist ein ...

LAN, WAN, Wireless

LAN Probleme mit FritzBox 7141

gelöst Frage von Smartied23LAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich habe ein Problem mit meiner FritzBox7141 über das ich langsam verzweifele und hoffe hier kann mir ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 2 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 9 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 12 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...