Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Telefonie mit T-online

Mitglied: ch3112

ch3112 (Level 1) - Jetzt verbinden

18.09.2007, aktualisiert 19.09.2007, 2981 Aufrufe, 4 Kommentare

Habe von der T-com einen Splitter, NTBA und Router bekommen. Alles sachgemäßmiteinander und dann mit dem PC verbunden. Das analoge Telefon in den Router (stand so in der Beschreibung). Aber kann einfach nicht raus telefonieren. Beim Service der Telecom haben sie die Anlage getestet und festgestellt, das bis zum NTBA alles ok ist. Was hab ich denn da falsch gemacht? Wer kann mir einen Tip geben?? Danke im Voraus.
Mitglied: aqui
18.09.2007 um 18:27 Uhr
Leider eine recht oberflächliche Beschreibung um dir wirklich helfen zu können. In 99% aller Fälle hast du beim Anschluss bzw. richtigen zusammenstecken der Komponetnen doch einen Fehler gemacht !? Oder dein Kabel für die Telefonieanschlüsse hat ein Problem...

Hier nochmals die wichtigstens Punkte:
  • Am nackten Amtsanschluss der aus der Wand kommt kommt zuallererst der Splitter ran
  • Am Telefonsymbol des Splitters wird der NTBA angeschlossen mit der ursprünglichen Amtsleitung
  • Am DSL Anschluss des Splitters kommt der Router mit seinem DSL Port ran
  • Am ISDN Anschluss des NTBAs (Das sind die 2 RJ-45 Buchsen unterhalb des NTBA !) da kommt der Router mit dem Telefonanschluss (ISDN) dran !

Leider schreibst du ja nicht was für einen Router du hast aber wahrscheinlich ist es so ein Speedport Teil was Telefonie (ISDN Analog/Digital Wandler) und DSL Router in einem ist !
Das analoge Telefon kommt in die analoge Telefonbuchse des DSL Routers.

Folgende Fragen sind unklar bzw. hast du nicht beantwortet
  • Hast du vorher einen analogen Telefonanschluss oder einen ISDN Anschluss gehabt ?
  • Was für einen Speedport (Modell ?) hast du bekommen ?
  • Funktioniert der Router bzw. hast du eine funktionierende DSL Leitung ?
Bitte warten ..
Mitglied: ch3112
18.09.2007 um 20:06 Uhr
Habe einen Speedport W 701 V. Hab den Splitter usw. genau so angeschlossen wie Du sagst. Telefon dann in den Router. Weiß nicht was die hier vorher gehabt haben, da wir die vorherigen Mieter nicht kennen. Internet funktioniert, und da die Sachen neu sind, gehe ich davon aus das diese in Ordnung sind. ( Hoffe ich!)
Bitte warten ..
Mitglied: aqui
19.09.2007 um 09:49 Uhr
Stecke die Amtsleitung einmal direkt ohne Splitter auf den NTBA und dann den NTBA auf den Telefon/ISDN Anschluss des Speedport !

  • Leuchtet die LED am NTBA ? (Muss funktionieren !!) ??
  • Bekommst du dann ein Freizeichen ??

Wie gesagt die grüne LED am NTBA mussleuchten, sonst sieht der NTBA kein ISDN Signal. Ggf. ist dein Telefonieteil im Speedport defekt.

Ob du wenigstens einen funktionierenden Internetzugang mit dem Speedport hinbekommst verschweigst du ja leider weiterhin...
Bitte warten ..
Mitglied: ch3112
19.09.2007 um 10:47 Uhr
klar..Internet funktioniert über Speedport (wär ich sonst hier? )
ich versuchs gleich mal ob ich was nach Deiner Anleitung hin bekomm....schau´n wir mal.
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse

Telefonie mit OpenStage T Modelle (Infrastruktur)

Frage von TazmaniaISDN & Analoganschlüsse11 Kommentare

Hallo Leute, habe 2 OpenStage 40T modelle zur verfügung und eine Fritzbox 7490. Möchte die ganzen Sachen dem Techniker ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

E-Mail

T-Online Mailproblem (Ausgehende Mails)

gelöst Frage von killtecE-Mail13 Kommentare

Hallo, ein Kollege von mit hat ein Problem mit dem Mailsystem von T-Online. Er nutzt Mozilla Thunderbird als Mailclient. ...

Exchange Server

Mail Versand zu T-Online nicht möglich

Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 MinuteHumor (lol)

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 StundeExchange Server2 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server38 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...