Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TFT zieht nach

Mitglied: Fixu

Fixu (Level 1) - Jetzt verbinden

05.07.2005, aktualisiert 15:21 Uhr, 4102 Aufrufe, 1 Kommentar

Ich habe seit ein paar Monaten einen <a href="http://www.acer.ch/acereuro/page4.do?dau22.oid=7204&UserCtxParam=0& ..." AL1912s</a> in Gebrauch. Jedoch hat der Bildschirm allem Anschein nach Probleme mit der Darstellung von sich schnell bewegenden Bildern (z.B. Games, DVDs etc). Das Bild wird dann unscharf und zieht nach. Die Reaktionszeit des TFT liegt bei 16ms.
Mir wurde auch von diversen Leuten dieser Bildschirm als "gametauglich" erkärt. Ausserdem muss ich ein paar Mal pro Stunde den TFT "refreshen" da das Bild allgemein unscharf wird (nach dem refreshen ist es dann wieder OK).
Den Computer möchte ich als Ursache mal ausschliessen, er ist ziemlich aktuell. Hier ein paar Daten dazu:
P4 3.2Ghz, 1GB Ram, 200GB SATA HD, Asus Radeon 9800XT 256MB. Das Ganze läuft mit Windows XP Pro SP2

PS: Habe auf dem Bildschirm noch gut 2,5 Jahre Garantie
Mitglied: 13830
05.07.2005 um 15:21 Uhr
Also mal was generelles zu den Reaktionszeiten. Hersteller geben (wenn sie denn die Zeit für einen kompletten Farbwechsel angeben) immer einen Farbwechselwert von schwarz nach weis an - meinetwegen auch andersherum. Bei Spielen/Filmen/Anwendungen sehen wir in der Regel aber nicht schwarzweis, sondern farbig. Da der Wechsel zwischen Farb- bzw. Grauwerten jedoch spannungsmäßig komplizierter und genauer anzusteuern ist, dauert der ganze Bildwechsel wieder länger. Einfach ausgedrückt: ein 16 ms Monitor hat in der Realität immer eine (teilweise deutlich) höhere Reaktionszeit. Die Schlierenwahrnehmung ist eine rein subjektive Sache. Ich spiele noch auf einen alten Samsung TFT und ich bin voll zufrieden, obwohl viele da auch nicht draufgucken wollen. Wenn du allerdings den Bildschirm alle Nase lang refreshen musst, würde ich das Teil mal dezent zum Händler tragen und meine Garantieansprüche geltend machen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Aufbewahrungsrichtlinie zieht nicht
Frage von DulkedoExchange Server5 Kommentare

Exchange 2013: Ich habe eine Aufbewahrungsrichtlinie definiert, welche Elemente im Ordner "Gelöschte Elemente", die 30 Tage alt ist, endgültig ...

Windows 7

Client zieht keine Computerkonfiguration GPO

Frage von xbast1xWindows 73 Kommentare

Hallo, ich habe das Problem, dass ein Client (Win 7 64 bit prof) keine GPO für die Computerkonfig mehr ...

Windows Server

GPO für WSUS zieht scheinbar nicht

Frage von d3x1984Windows Server3 Kommentare

Hi, ich möchte gerade einen WSUS konfigurieren und scheinbar wollen die Clients die GPO nicht ziehen und ich weiß ...

Windows Userverwaltung

Welche Richtlinien zieht sich User XYZ

gelöst Frage von Julian92Windows Userverwaltung3 Kommentare

Hallo zusammen, wenn man eine GPO erstellt, dann legt man fest für welche User/Gruppen die Richtlinie gilt. Wie kann ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 8 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 21 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...