Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit David MX Phone Access funktioniert nicht

Mitglied: Joschi79

Joschi79 (Level 1) - Jetzt verbinden

22.03.2005, aktualisiert 02.09.2005, 8480 Aufrufe, 3 Kommentare

Tobit David MX Phone Access funktioniert nicht

Ich habe auf einem Win 2003 System David MX installiert. Soweit funktioniert alles! Voice Mail Fax SMS usw.

Der Anrufbeantworter geht ran und man soll seine 4 stellige Kennziffer (passwort) eingeben. Nachdem ich den Code eingegeben habe legt der Phone Access einfach auf und ich komme nicht in das Einstellungsmenü.
Die Archive habe ich alle für den Phone Access freigegeben. Ferteilerregeln sind meiner Meinung auch richtig eingerichtet.


Kann mir da jemand helfen? Hat jemand das selbe Problem gehabt?

Gruß Joschi79
Mitglied: bammes
01.09.2005 um 16:08 Uhr
Hallo!

Haben Sie das Problem inzwischen lösen können?

Ich stehe vor der gleichen Herausforderung.....


Gruß
T. Bammesberger
Bitte warten ..
Mitglied: Joschi79
01.09.2005 um 19:39 Uhr
Ich habe ewig versucht es zum Laufen zu bringen! Dann habe ich es geschafft! Ich habe einfach die tld.dcc Datei einfach ersetzt durch die tld.dcc die auf der Cd ist. Anscheinend hat es mir die Datei bei der Installation beschädigt!

Schreib mir bitte ob Du es hinbekommen hast!


Gruß
Joschi79
Bitte warten ..
Mitglied: bammes
02.09.2005 um 13:42 Uhr
Hat prima geklappt.
Vielen Dank!!

Jetzt habe ich nur noch ein Problem mit der Telefonwiedergabe.
Die Telefon wiedergabe funktionert nicht. Alle abzuspielenden Nachrichten landen im Archiv "Versand" mit dem Status unbearbeitet.

Gruß
Thomas
Bitte warten ..
Ähnliche Inhalte
E-Mail
Tobit David Alternative gesucht
Frage von paradoxoneE-Mail7 Kommentare

Hi Community, wir suchen für unser David zehn! eine Alternative. Im Prinzip muss das Mailprogramm nur folgende wesentlichen Punkte ...

E-Mail
VPN-Verbindung mit Tobit David APP
Frage von windowsxpE-Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem wir verwenden bei einem Kunden einen David 12 Server. Der Kunde wünscht jetzt ...

Groupware
Tobit David Zugriff von aussen scheitert
Frage von SchnurfGroupware8 Kommentare

Hallo, wir haben bei uns vor 3 Wochen die Fritz Box ausgetauscht und haben nun eine 7490 bei uns ...

iOS
Email-Sync iPhone -Tobit David
gelöst Frage von renarenaiOS8 Kommentare

Hallo zusammen, ich muss für einen Kunden von uns die Email-Sync auf einem iPhone einrichten. Für eine "normale" Umgebung ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...