Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit E-Mail Versand geht nicht mehr

Mitglied: snowball

snowball (Level 1) - Jetzt verbinden

20.10.2005, aktualisiert 27.02.2007, 23464 Aufrufe, 5 Kommentare

Unbekannter Empfänger

Hallo.

Wir arbeiten erst seit einigen Tagen mit Tobit David V8.

Ich konnte auch alles soweit einrichten. Gestern klappte auch der E-Mail Versand Intern / Extern einwandfrei. Seit heute kann ich aber leider keine Mails mehr über die gesamten Konten verschicken. Es kommt immer wieder die Meldung "Empfänger unbekannt".

Ich habe den Abruf über die Benutzer eingerichtet. Jeder nutzt seinen eigenen Postausgang.

Was sit falsch gelaufen?

(00000632) Secure Listener Active
(1) Send Mail from n.hagelstein@komm-medi.de to nils.cop@gmx.net
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (660)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:03:05 +0200
(1) EHLO 192.168.191.101
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 250 OK
(1) RCPT TO: <nils.cop@gmx.net>
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nils.cop@gmx.net)
(1) RSET
(1) 250 Reset OK
(1) QUIT
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(1) Send Mail from n.hagelstein@komm-medi.de to nihag@lycos.de
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (640)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:03:33 +0200
(1) EHLO 192.168.191.101
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 250 OK
(1) RCPT TO: <nihag@lycos.de>
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nihag@lycos.de)
(1) RSET
(1) 250 Reset OK
(1) QUIT
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(1) Send Mail from n.hagelstein@komm-medi.de to nils.cop@gmx.net
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (680)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:05:46 +0200
(1) EHLO 192.168.191.101
(2) Send Mail from n.hagelstein@komm-medi.de to nihag@lycos.de
RESOLVE A mailout.komm-medi.de
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(2) Connecting to server 217.115.142.80
(1) 250 OK
(1) RCPT TO: <nils.cop@gmx.net>
(2) Connection established (704)
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nils.cop@gmx.net)
(1) RSET
(2) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:05:46 +0200
(2) EHLO 192.168.191.101
(1) 250 Reset OK
(1) QUIT
(2) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(2) 250-SIZE 26214400
(2) 250-PIPELINING
(2) 250-AUTH LOGIN PLAIN
(2) 250-STARTTLS
(2) 250 HELP
(2) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(2) 250 OK
(2) RCPT TO: <nihag@lycos.de>
(2) 550 relay not permitted
(2) SMTP Server: Wrong Receiver Name! (nihag@lycos.de)
(2) RSET
(2) 250 Reset OK
(2) QUIT
(2) 221 fry.webpack.hosteurope.de closing connection
(2) Mail Transmission aborted

Danke i V
Mitglied: Fasse
20.10.2005 um 20:41 Uhr
Hallo Snowball,

In diesem Fall würde ich auf die Anmeldung beim Provider tippen, d.h.
benötigt der Postausgangsserver eine Authentifizierung usw. !!

probiers doch einfach mit Outlook oder ähnlichem aus und übernimm dann die Einstellungen, und probiers erneut

mfg

Fasse
Bitte warten ..
Mitglied: sebastianheld
20.10.2005 um 22:39 Uhr
Hallo
wie versendet ihr denn die Mails? Hatte so ein Problem auch schonmal von heute auf morgen - danke Gedächtnis - weiß aber nicht mehr was ich beim David 6.6 damals gemacht hab.
Aber mal ne Idee - die Meldung "(2) 550 relay not permitted" sieht mir danach aus, dass der David Server irgendwie als Relay Server genutzt wird, was aber vermutlich in deiner Konfig vom Tobit untersagt bzw deaktiviert ist.
Daher wäre es interessant wie die Mails versendet werden.
Nebenbei vermiss ich was in der Richtung:
(1) EHLO x.x.x.x
(1) 250-{mp018} GMX Mailservices
(1) 250-8BITMIME
(1) 250-ENHANCEDSTATUSCODES
(1) 250-AUTH=LOGIN CRAM-MD5 PLAIN
(1) 250-AUTH CRAM-MD5 LOGIN PLAIN
(1) 250 STARTTLS
(1) AUTH LOGIN
(1) 334 ...
(1) ...
(1) 334 ...
(1) ...
(1) 235 2.7.0 {mp018} Go ahead
(1) Authentication successful

Benötigst du keine Authentifizierung???

Gruß
Sebastian Held
Bitte warten ..
Mitglied: snowball
21.10.2005 um 00:42 Uhr
Ich habe jetzt im Tobit einen anderen Anbieter (GMX) eingetragen. Hier klappt alles einwandfrei. Mhh. Also ist es warscheinlich ein Login Problem. Ich habe aber einiges getestet ohne Erfolg. Warum ging es gestern ohne Probleme? Ich werde morgen meine Einstellungen durchgeben.


Danke schon mal für die Mails.
Bitte warten ..
Mitglied: 31458
19.06.2006 um 16:40 Uhr
ich habe das selbe problem er will einfach nicht an die Web.de Adressen verschicken alle anderen funzen ich versteh das nicht mail relay ist aktiv und auch eingetragen
Bitte warten ..
Mitglied: skaiwalker
27.02.2007 um 19:50 Uhr
versucht mal denSMTP port 25 umzustellen auf den 587 hat bei mir geholfen
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mails von Tobit zu Outlook
Frage von Husker1E-Mail6 Kommentare

Hallo, ich such nach einer Möglichkeit, um alle E-Mails von Tobit zu importieren. Der alte Server wird nämlich bald ...

Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

E-Mail

E-Mail Versand Fehler 550

Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 11 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 17 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner1 Kommentar

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server21 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...