Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Infocenter lässt sich an manchen Clients nicht mehr starten!

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

02.07.2007 um 11:02 Uhr, 3885 Aufrufe

Hallo,

ich habe auf einem Server die Tobit Faxware 10 am laufen. Nun ist seit kurzem folgendes Problem beim starten des Infocenters an den Clients aufgetreten.
Und zwar erscheint beim Starten des Infocenters nochmals die Aufforderung dass man den Benutzernamen und das Passwort eingeben soll. Als es noch funktionierte hat Tobit diese Infos aus dem Active Directory geholt und das Infocenter gestartet.
Wenn ich nun die richtigen Benutzernamen und Passwort eintrage versucht Tobit kurz was, danach erscheint aber wieder das Anmeldefenster. Wenn ich auf Abbrechen klicke dann werde ich nochmal dazu aufgefordert meinen DAVID-Server auszuwählen.

Ich habe zuerst mal die Rechte und Zugriffe auf die Tobitfreigabe überprüft. Da stimmt aber alles. Das einzigste was mir aufgefallen ist ist dass man auf die gemappte Freigabe Z:\ nur sehr langsam zugreifen kann. Ist das eventuell ein Timeout-Problem?
DNS habe ich aber korrekt konfiguriert und der Name des Servers wird auch in kurzer Zeit richtig aufgelöst!

Danke für jeden Tipp!
Ähnliche Inhalte
Windows Server

Clusterdienst lässt sich nicht starten

gelöst Frage von DerPueWindows Server2 Kommentare

Hallo zusammen, vielleicht kann mir jemand von Euch noch weiterhelfen Wir haben 2 geclusterte W2k8r2 Server im Einsatz, die ...

Apache Server

MySQL Server lässt sich nicht starten

Frage von DragonValorApache Server2 Kommentare

Hi, habe seit gestern ein Problem mit meinem Ubuntu 12.04 das sich dort der MySQL Dienst nicht mehr starten ...

Windows 10

BIOS lässt sich nicht starten - Findet kein Bootdevice

gelöst Frage von PowerbikerWindows 104 Kommentare

Hallo, habe eine Datenrettung mit einer Live-CD versucht und bei der einstellung der Bootreihenfolge irgendwas kaputt gemacht. Ich habe ...

Vmware

VM lässt sich nicht neu starten oder resetten

gelöst Frage von 118041Vmware16 Kommentare

Habe auf dem Produktivserver das Problem dass sich eine VM nicht mehr neu starten / resetten lässt in der ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...