Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit verlangt plötzlich Login?

Mitglied: Steff99

Steff99 (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 01.02.2007, 4698 Aufrufe, 2 Kommentare

Tobit V8 verlangt plötzlich an Client ein Login.

Hallo zusammen,

ich habe ein Problem mit einem Tobit-Client, dass mir nicht ganz eingängig ist:
Seit einigen Tagen verlangt Tobit an einem Client beim Start des InfoCenters ein Login, es wird also nicht mehr automatisch das Windows-Login benutzt, wie zuvor. Es wurde weder am Client noch am Server (SBS 2003) etwas geändert.
Zeitweilig kommt es uch vor, dass der betreffende Client nicht korrekt die Serverlaufwerke mounted (per Serveranmeldeskript) - ein manuelles mounten funktioniert dann auch nicht wg angebl. zu wenig Rechten. Hat jemand eine Idee?

Der Fehler trat erst auf, nachdem der Server vor einigen Tagen mal einen Netzwerkfehler nach einem reboot anzeigte und ich über diesen client versuchte, ob ich ins Netz komme. Hab ich mir da irgendeine ID oder ein routing verbogen?

Ich bin leider noch relativ neu in der Server Administartion, benötige daher hier mal Eure Erfahrung.

PS Komplette deinstallation des Tobit (auch Registry manuell gesäubert) und neuinstallation brachten nichts.
Mitglied: hanswurscht
31.01.2007 um 23:06 Uhr
Grüß Dich,

so wie sich das anhört, liegt es am Client und nicht am Tobit.
Du könntest mal den Client aus der Domäne nehmen und dann nochmal in die Domäne aufnehmen.
Was für einen Netzwerkfehler hatte denn Dein Server?

Viele Grüße
Bitte warten ..
Mitglied: Steff99
01.02.2007 um 08:11 Uhr
Prima, das hat geklappt - der Fehler war, dass ich ihn über eine remoteverbindung mit aktivem vpn tunnel rebootete, wobei dieser nach dem neustart wieder durch den remoteclient etabliert wurde, was wohl alle anderen verbindungen durcheinanderbrachte.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Plötzlich wird Netzwerkkennwort verlangt

Frage von Andi2803Windows Netzwerk9 Kommentare

Hallo Zusammen, habe gerade ein großes Problem. Sitz im Büro und komm nicht mehr auf unseren Server. Vorab, gestern ...

LAN, WAN, Wireless

Für bekannte SSID wird plötzlich ein Paßwort verlangt

Frage von TWJ91438LAN, WAN, Wireless21 Kommentare

Leider verfolgt mich dieses Problem seit langem und ich habe immer noch keinen Lösungsansatz. Ich habe mit unterschiedlichen Endgeräten ...

Microsoft

Und plötzlich war es da!

Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Outlook & Mail

SMTP verlangt Passwort

gelöst Frage von johanna-pOutlook & Mail32 Kommentare

Hallo, auf einem neuen Notebook (Win 8.1) habe ich Office 2010 installiert. Seit geraumer Zeit bin ich dabei Outlook ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server6 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 3 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Batch & Shell
PowerShell Auflösung zu .txt (Skript als exe) falsche Auflösung?!
Frage von timsen-96Batch & Shell15 Kommentare

Ich habe folgendes Skript um die Bildschirmauflösung herauszufinden, was auch in PowerShell super funktioniert: Add-Type -AssemblyName System.Windows.Forms $Width = ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)15 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...