Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit - zu versendene Emails verschwinden

Mitglied: dro

dro (Level 1) - Jetzt verbinden

17.10.2006 um 13:51 Uhr, 4477 Aufrufe

Hallo,

ich habe seid ein Paar Tagen ein Problem mit dem Versand von Emails über Tobit (David SL).
Nach dem klick auf Senden verschwindet die Email scheinbar ins Nirvana, normalerweise taucht sie unter Versenden auf wo Sie in der warteschlange ist bis Sie versandt wird, dort ist ja eigentlich auch der Status usw zu ersehen.
Bei mir bleibt hier aber alles leer, keine Warteschlange, keine Email, nur ganz viel von nix.
Es hat schon geklappt das nach dem neustarten der ganzen Tobit Dienste die Emails anscheinende dennoch versandt wurden und dann auch im Ausgang auftauchten, die konnte ich dann auch im Ausgangsprotokoll finden.

Der empfang klappt nebenbei super, aber das hat ja glaube ich nichts miteinander zu tun.

Geändert wurde an dem System soweit ich weis nichts.

Es würde mir schon helfen wenn mir einer sagen könnte ob wie und wo Tobit den Versand an sich protokoliert und wo man die entsprechenden logs finden kann.
Kenne mich mit Tobit leider so gut wie Null aus

Hoffe es kann jemand etwas licht ins dunkel bringen

Vielen Dank schonmal
Ähnliche Inhalte
Java
Email versenden mithilfe von Javamail
gelöst Frage von TobiasedJava4 Kommentare

Guten Tag zusammen, ich möchte gern ein Script haben, welches eine Email mit hilfe von Javamail versendet, Dieses Script ...

Visual Studio
Email Versenden Mit VB
gelöst Frage von UltraZzVisual Studio2 Kommentare

Hey,ich würde gerne wissen wie man mit VB eine Email versenden kann. Ich habe schon folgendes versucht,aber es hat ...

Visual Studio
Email versenden mit vb.net
gelöst Frage von drentschVisual Studio10 Kommentare

Hallo, ich habe eine vb.net Konsolenanwendung geschrieben welche ein email via meinen gmail-account verschickt. Auf meiner Entwicklungsumgebung ( windows ...

Outlook & Mail

Automatsch Email aus Texteditor versenden

Frage von Stern511Outlook & Mail5 Kommentare

Liebe IT Wissenden, folgende Herausforderung: Die Störmeldung der Gebäudeleittechnik, der von mir betreuten Immobilien, läuft derzeit eher schlecht als ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 16 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 19 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1019 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware16 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...