Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Treiber hat einen Controllerfehler auf Device Ide IDEPort0 gefunden

Mitglied: FastEthernet

FastEthernet (Level 1) - Jetzt verbinden

22.07.2014 um 16:34 Uhr, 9705 Aufrufe, 4 Kommentare

Hallo erstmal,

ich habe folgendes problem, bei einem Lenovo Think Centre 91Z, W7 X64, erscheint seit kurzem die Fehlermeldung
Quelle: atapi ID: 11 , Der Treiber hat einen Controllerfehler auf \Device\Ide\IDEPort0 gefunden.

Das System wird erst sehr langsam und fängt sich nach kurzer Zeit wieder oder es erscheint der heiß geliebte Bluescreen.

nach erfolgloser google suche wende ich mich nun voller hoffnung an euch.

Herzliche Grüße,
FastEthernet
Mitglied: keine-ahnung
22.07.2014 um 17:11 Uhr
Moin,
nach erfolgloser google suche wende ich mich nun voller hoffnung an euch
Was hast Du denn da schon abegearbeitet??

LG, Thomas
Bitte warten ..
Mitglied: FastEthernet
22.07.2014 um 17:44 Uhr
die Festplatte mit HD Tune überprüft, das Innenleben feinsäuberlich entstaubt, mit AIDA Stresstest durchgeführt...

sata kabel kann ich ausschließen.
Bitte warten ..
Mitglied: FastEthernet
22.07.2014 um 17:45 Uhr
Sorry ^^ Hallo Thomas, und Danke für deine Antwort
LG, FastEthernet
Bitte warten ..
Mitglied: keine-ahnung
22.07.2014 um 17:58 Uhr
Moin nochmal,

typischerweise wird der Fehler von defekter hardware getriggert --> Motherboard/controller-Port/Kabel/Port der Platte. Hast mal ein aktuelles BIOS und einen aktuellen chipsettreiber eingespielt? Die Platte mit dem selben und ein oder zwei anderen Kabel an verschiedenen Ports ausprobiert?

LG, Thomas
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Windows 7 Pro: Treiber hat Controllerfehler auf .HDD2. gefunden Ereignis-ID-11

Frage von default-userCPU, RAM, Mainboards3 Kommentare

Hallo! Mein PC ist schon 5 Jahre alt, ASUS P8H67-M mit i7-2600 / SandyBridge, 16GB RAM DDR3. Ich habe ...

Windows 7

Controllerfehler

Frage von SarekHLWindows 76 Kommentare

Hallo zusammen, ich habe im Ereignisprotokoll eines Computers von Zeit zu Zeit ein Ereignis mit dem Titel "Der Treiber ...

Windows 7

WIN 7 Installation "CD DVD Treiber nicht gefunden"

gelöst Frage von B-freeWindows 730 Kommentare

Hallo, mein problem ist folgendes: Neuer Leppi, ohne OS. Angefangen Win 7 prof. 64 bit zu installieren. (8 GB ...

Windows XP

Server nicht gefunden

gelöst Frage von AntimonWindows XP7 Kommentare

Hallo, neulich wollte ich meinen alten Laptop mit Windows XP wieder reaktivieren. Da ich einen "sauberen Tisch" haben wollte ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 14 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 22 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk12 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...