Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Treiber und farben prob.

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

24.08.2004, aktualisiert 31.08.2004, 6132 Aufrufe, 7 Kommentare

hallo jedesmal wenn ich einen neuen treiber für meine nvidia karte instaliere spielt mein monitor verrückt geht ständig aus und an im augendblick ist der orginaltreiber wieder drauf und mein monitor zeigt mir ständig einen leichten hellblauen absatz auf dem monitor sieht als wenn man etwas makieren würde ob wohl dies nicht der fall ist
kennt jemand zufällig eine lösung für mein prob
Mitglied: Maik
30.08.2004 um 15:47 Uhr
Wie währe es mal mit Daten?

Welcher Monitor?
Betriebssystem?
Grafikkarte?
Eventuell andere Besonderheiten...

Spontan würde ich sagen, installiere den aktuellen Treiber für den Monitor und den aktuellen treiber von NVIDIA...


Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 07:54 Uhr
Monitor: Videoseven S98s 17" CRT
Betriebssystem: Win XP Pro
Grafik: Nvidia FX 5200
CPU: AMD 1,0GHZ
RAM DDR 768 MB

Das Problem besteht zwar im Augendblick nicht mehr aber sehr nervig das wenn ich einen neuen _Treiber für die Graka inst. das es dann wieder kommt.
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:01 Uhr
Hast Du denn den richtigen Treiber für den Monitor installiert?
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:14 Uhr
richtiger treiber hab ich heut inst. trau mich aber nicht neuen graka treiber drauf zu machen denn das ummodeln auf die alte konfig is immer sehr mühsam
Bitte warten ..
Mitglied: Maik
31.08.2004 um 11:18 Uhr
Dann drücke ich dir die Daumen und melde Dich dann, ob es gefuntzt hat oder ob das Problem wieder auftritt.

Gruß Maik
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:23 Uhr
ok mach ich
Bitte warten ..
Mitglied: Peterle1000
31.08.2004 um 11:45 Uhr
ok hab jetzt aktuellen monitor treiber und für die graka 61.77 treiber drauf und bis jetzt geht's
hoffe das bleibt auch so
Bitte warten ..
Ähnliche Inhalte
PHP
Prob mit phpmailer
gelöst Frage von jensgebkenPHP2 Kommentare

hallo gemeinschaft habe ein prob mit einem plugin von wordpress welches den phpmailer verwendet ich möchte, dass bei jeder ...

Batch & Shell
Farbe in Batch
gelöst Frage von Marlon1Batch & Shell5 Kommentare

Hallo, Ich hatte schon einmal eine Frage hier gestellt und habe auch sehr schnell eine Antwort bekommen und da ...

Virtualisierung

Welche Virtualisierungsoftware für "Probe-Betriebssystem"

Frage von typischAndyVirtualisierung7 Kommentare

Hallo, ich bin auf der Suche nach einer Lösung für folgende Aufgabenstellung. Ich soll eine Virtualisierungssoftware finden, mit der ...

Multimedia & Zubehör

Iphone 6 prob

gelöst Frage von jensgebkenMultimedia & Zubehör13 Kommentare

Hallo Gemeinschaft, nach einem Display und Akku Tausch geht nun die Powertaste nicht mehr - habt ihr vielleicht dafür ...

Neue Wissensbeiträge
Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 5 StundenSuche Projektpartner

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 12 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 16 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 3 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...