Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Treiber von Sitecom CN-104 USB-Serial V2 kann nicht geladen werden

Mitglied: Bladenhorst

Bladenhorst (Level 1) - Jetzt verbinden

31.05.2006 um 18:08 Uhr, 11675 Aufrufe

Gericom Laptop Masterpiece XL P4 , Windows XP Home 2002 SP2

Ich habe schon alles probiert mit der Treiberinstallation. Automatisch findet er keine Hardwareinformationen, auch der Treiber von der Homepage zeigt das gleiche Resultat.

Der USB-Serial Adapter lief an meinem alten Läppi einwandfrei.

Habe dann den Treiber manuell installiert. Zeigt auch das Gerät in der Geräteliste unter "LPT/COM" an, aber immer mit dem gelben Ausrufezeichen. Unter Eigenschaften "Gerät kann nicht gestartet werden (Code 10).

USB Treiber ist auch aktuell.
Gibt es da beim Windows eine Einstellung, die ich noch nicht probiert habe?

Mittlerweile habe ich auch SP2 installiert. Daran liegt es auch nicht.

Gruß Rainer
Ähnliche Inhalte
SAN, NAS, DAS
Readynas 104 nachträglich erweitern
gelöst Frage von geforce28SAN, NAS, DAS17 Kommentare

Hallo Leute, ich habe aktuell ein Readynas 104 und möchte diese mit noch 2 vorhandenen 2TB WD Red's austatten. ...

Windows 7

USB Stick Padlock V2 wird nur mit Admin Rechten erkannt.

Frage von UnbekannterNR1Windows 73 Kommentare

Hallo, ich habe ein Problem in einer Domain und komme so nicht weiter. Wie der Titel schon sagt wird ...

Windows 7

USB Treiber verschwindet!

Frage von BeOranged81Windows 7

Haben hier im Firmennetzwerk ein Problem, Win7 neusten Updates sind gelaufen, Clients mit USB 3.0, Kaspersky über Server ausgerollt. ...

Router & Routing

OWA, Sonicwall und Sitecom Router

gelöst Frage von dake84Router & Routing4 Kommentare

Hallo, ich muss mich leider mit einem kleinen Problem an euch wenden, Ausgangssituation ist folgende: Am Montag wurde ich ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server19 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...