Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst TS-Server Problem nach Änderung der regional Settings

Mitglied: butch12

butch12 (Level 1) - Jetzt verbinden

07.10.2009 um 15:57 Uhr, 3443 Aufrufe, 3 Kommentare

Hallo!!

Ich habe mal was ganz kurioses für euch vielleicht hatte schon jemand Erfahrung damit.

Nachdem wir auf unserer TS-Farm die regionalen Settings von DK auf DE umgesetellt haben, haben wir jetzt das Problem, das Word nicht mehr funktioniert (zumindest nicht richtig).
Wir bekommen folgende Fehlermeldung:
4a5df9167d4046306c57d735690f92b1-fail - Klicke auf das Bild, um es zu vergrößern
Ich habe noch nicht Probiert Word neu zu installieren, denn ich denke da muss es noch ne andere Möglichkeit geben.
Wir haben die Settings geändert weil ein anderes Programm welches wir installiert haben diese benötigt um vernünftig zu funktionieren (date-format bedingt).
Ich hoffe jemand kann mir da helfen!?

Mfg Andreas
Mitglied: TsukiSan
07.10.2009 um 16:50 Uhr
Hallo butch12,

was waren denn vorher die "Trennzeichen" für das Datum und was sind die jetzigen? Du kannst diese von Hand ändern.

Gruß
Tsuki
Bitte warten ..
Mitglied: butch12
07.10.2009 um 17:25 Uhr
DE= 07.10.2009
DK= 07-10-2009

Was denkst du sollten wir tun??

Also es funktioniert alles andere nur Word nicht.
Mittlerweile habe ich auch probiert Word neu zuinstallieren aber es hat auch nicht ´s genutzt.

mfg Andreas
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:14 Uhr
ich würde den sogenannten "Date Separator" wieder mal zurückstellen auf "-". Das ist zwar kindisch, aber wir würden erst mal rausfinden, ob dein Problem wirklich daher rührt.
Dann nächste Schritte.

Gruß
Tsuki
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen

Kein Zugriff auf die Weboberfläche von Access Point nach iPv4-Settings Änderung

Frage von DrCoxNetzwerkgrundlagen19 Kommentare

Ich habe nach einer Netzwerkänderung meinen Access Point in den ipv4-Settings geändert und komme jetzt leider nicht mehr auf ...

Windows Server

Gruppenrichtline Setting nicht sichtbar auf dem Server? Proxy settings übernommen von 2003 auf 2012 Server.

gelöst Frage von cseWindows Server4 Kommentare

Hi Leute, eines vorweg, ich weiß man soll die Default Richtlinie nicht anpassen, ist nun mal hier bei uns ...

Windows Server

Server 2016 Settings - VmWare ESXi

Frage von adrian138Windows Server7 Kommentare

Hallo zusammen, Ich setze soeben einen ersten 2016 Server auf unserem ESXi Server auf. welche wichtigen Settings sollten beim ...

Exchange Server

Proxy Server Settings Cloud + EWS

gelöst Frage von SomebodyToLoveExchange Server17 Kommentare

Hiho, ich habe eine kleine Frage an unsere Netzwerk Spezialisten und Security Fans :) Also folgendes, wir haben ein ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...