Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

tv out geht bei SLI nicht? bitte helft mir!!!

(Level 1)

06.05.2005 um 02:15 Uhr, 3434 Aufrufe

hallo,
habe 2x gainward 6800 ultra im SLI modus...

habe den neuesten detonator installiert, problem ist, ich kann meinen tv out irgendwie nicht nutzen und somit auf dem fernseher kein bild bekommen... bei nvidia display steht nur mein monitor, bei nview steht auch nichts.. mit dem treiber auf der cd gehts (hab mit dem aber nur freezes bei jeglicher videobeanspruchung..)

das problem taucht nur auf, sobald ich SLI aktiviere ich neustarte, direkt danach ist der fernseher nicht mehr anwählbar, ohne sli geht es aber wenn ich nen film gucke flimmert es nach 15 minuten ab und zu, nervt ziemlich

es muss doch nen treiber oder so geben bei dem der tv out geht im SLI modus

tv erkennung erzwingen bringts leider auch nicht ;(

habe die beiden neuesten detonatoren probiert und auch den 76.50 und 76.45

wenn ich SLI deaktiviere findet der den fernseher, und ich kann auch filme etc gucken aber nach 15 minuten flimmert das bild total, keine ahnung warum aber es nervt tierisch

habe windows xp mit service pack 2

danke schonmal für die hilfe
Ähnliche Inhalte
Multimedia & Zubehör

Laptop per HDMI an TV - einer geht, einer nicht

Frage von dreizehneinhalbMultimedia & Zubehör13 Kommentare

Hi, ich habe einen Lenovo B50-10 und habe beim Verbinden per HDMI an 2 TVs ein Problem, bei dem ...

LAN, WAN, Wireless

Ping in-out vs. out-in

Frage von bonitoLAN, WAN, Wireless25 Kommentare

Hallo Leute, ich habe eine Frage zu Pingzeiten. Wenn ich aus meinem LAN über meinen Router eine Adresse im ...

Grafikkarten & Monitore

SLI Verbund mit GTX 980 und 980 TI geht das ?

gelöst Frage von dressaGrafikkarten & Monitore3 Kommentare

Hallo miteinander. Ich besass bis vor kurzem 2 GTX 980 im SLI Verbund der gut funktionierte. Mit 3 Angehängten ...

Server-Hardware

Server startet nicht mehr, BITTE helft mir

gelöst Frage von GroccoServer-Hardware3 Kommentare

erst mal ein dickes "Hallo" an Euch. Bin neu hier und muss mich gleich mal mit einem dicken Problem ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 14 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 17 StundenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 21 StundenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner14 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL13 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall13 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...