Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Typo3 installation auf Windows Server 2003 SP2

Mitglied: DerTom100

DerTom100 (Level 1) - Jetzt verbinden

23.05.2008, aktualisiert 24.05.2008, 4228 Aufrufe, 1 Kommentar

Hallo,


Ich weis mir nicht mehr zu helfen, ich habe eine Typo3 Installation auf meinem lokalem Rechner gehabt habe nun ein umzug auf meine vServer hinter mir. Nun wollte ich meine selben inhalte auf dem vserver einfüge aber ich kann machen was ich will, alles wird angezeigt also navigation header, nur meine content werden nicht angezeigt... ich habe auch einmal ein dummy packet von typo installiert auch das klappt nicht.

DAher gehe ich davon aus das es irgendwelche einstellungen vom server betrifft, hat da zu jemand von euch eine idee???

gruß Tom
Mitglied: thekingofqueens
24.05.2008 um 14:23 Uhr
Ein Dump der DB gemacht und wieder eingespielt?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Anbindung SSO über Typo3 an Windows Server 2008R2

Frage von CoreknabeWindows Server8 Kommentare

Moin, wir möchten einen Typo3-Server über SSO anbinden ). Kerberos benötigt dafür u.a. Port 750 (TCP / UDP) auf ...

PHP

Typo3 Nachrichtenmodul

Frage von WPFORGEPHP6 Kommentare

Hallo, der Kunde wünscht sich die Möglichkeit von außen News in das Nachrichtenmodul (Tabelle tt_news ) möglichst durch das ...

Windows Installation

Windows Server 2003 Installation schlägt fehl

gelöst Frage von CubeTeaWindows Installation21 Kommentare

Hallo, Ich habe eine Frage und zwar versuche ich Windows Server 2003 zu installieren, jedoch schlägt dies immer fehl ...

Windows Server

Windows Server Installation (Treiber)

gelöst Frage von schneerunzelWindows Server9 Kommentare

Hallo zusammen, ich habe eine Dell PowerAge 2900 sehr günstig gekaut und wollte dort nun Windows Server 2012 R2 ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...