Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ultra100 BIOS is not installed because there are no drivers attached.

Mitglied: Jaydabi

Jaydabi (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 10.09.2008, 3560 Aufrufe, 1 Kommentar

Hallo liebe Community

ich habe hier einen PC stehen, der beim starten die Festplatte erkennt, jedoch vor'm eigentlichen Bootvorgang die Fehlermeldung "Ultra100 BIOS is not installed because there are no drivers attached." ausgiebt. Zusätzlich gibt der Speaker ein Piepen aus (vier mal).

Ich habe verschiedene IDE-Steckplätze auf dem Board durchprobiert, die Platte wird erkannt, jedoch wird weiterhin die selbe Fehlermeldung ausgegeben. Natürlich habe ich auch schon andere Festplatten ausprobiert, immerhin wäre es ja möglich das nur die Platte beschädigt ist, aber der Fehler taucht immer wieder auf.

Ich würde ja behaupten es hat Jemand versucht das BIOS zu flashen und hat entweder ein falsches BIOS verwendet oder nicht ganz zu fertig geflasht.

Ist Jemandem der Fehler bekannt?

MfG
Jaydabi
Mitglied: dasfranky
10.09.2008 um 09:34 Uhr
der fehler ist mir nicht bekannt, aber ich gehe davon aus, dass es sich bei dem genannten Ultra 100 um den IDE controller handelt und dass dieser vllt defekt ist.

werden im bios die platten korrekt angezeigt?
einstellungen dort korrekt? evtl default settings oder fail-safe ausprobieren.
Bitte warten ..
Ähnliche Inhalte
Hardware
Meldung there are no items to select
gelöst Frage von KDFOPAHardware1 Kommentar

Wenn ich meinen Targa Computer (läuft noch unter xp) starte Kommt folgende Meldung: there are no items to select ...

Netzwerkmanagement

Ultraschallgerät, Netzwerkanbindung: The drive could not be mapped because no network was found

gelöst Frage von HubtusNetzwerkmanagement3 Kommentare

Hallo, zusammen! Folgende Situation: Ich bin nicht verantwortlich für die EDV-Anlage bzw. Netzwerk. Die zeitlichen Zusammenhänge stimmen so, aber ...

Windows Server

Windows Server 2016 error Message "Online - Windows PowerShell not installed"

Frage von wolf2006Windows Server3 Kommentare

Dear Community, I have a the following problem with our Windows Server 2016 Standard: In the Server Manager under ...

SAN, NAS, DAS

MSA 2040 direct attached FC?

gelöst Frage von plexxusSAN, NAS, DAS3 Kommentare

Hallo, soweit ich die Doku's im Netz verstehe kann man bis zu 4 Host Geräte "reduntant" auf eine MSA2040 ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 15 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless17 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V14 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...