Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UMTS-Karte lässt sich unter XP SP2 und neuem BIOS nicht in Gang kriegen

Mitglied: cymo

cymo (Level 1) - Jetzt verbinden

29.08.2006, aktualisiert 06.09.2006, 4328 Aufrufe, 5 Kommentare

Fakten:

1. P4-PC mit ASUS P4S800-MX/S Board (MAXDATA) mit BIOS-Ver.: 1008-5. (müsste die neueste sein!?)
2. Ricoh PCMCIA-PCI-Karte
3. EPlus-Notebookcard II

Damit will ich eine Internetverbindung erstellen und jedes mal sagt mir der Rechner (nachdem er die Option-Card per USB erkannt hat) dass ein "Data Interface" nicht installiert werden konnte, da die Treiber für w98 oder nt wären... (was quatsch ist, ist die org. E-Plus-CD mit Treibern)

BITTE helft einer geschundenen offline-seele!!!

danke.
Mitglied: 33425
30.08.2006 um 08:36 Uhr
Hi,

dann hast du dir h.w. die Installationsanleitung nicht ordentlich durchgelesen, in der Stand das zuerst die Treiber installiert werden sollen, bevor die Karte erstmalig angeschlossen wird.

Viel Erfolg beim Telefonat mit der E-Plus Hotline.

mfg
Schnitzelchen
Bitte warten ..
Mitglied: cymo
30.08.2006 um 09:07 Uhr
...und genau das tat ich! es kam ein fenster in dem stand "jetzt karte einschieben und ok drücken". das hab ich zum glück noch geschafft... und dann kam die meldung " bei der installation von "Data Interface" ist ein fehler aufgetreten.

evtl. hat jemand einen LÖSUNGSansatz. danach hör' ich mir auch gern an, was ich falsch gemacht habe...
Bitte warten ..
Mitglied: MIBchen
30.08.2006 um 18:01 Uhr
Hab dieses Problem schon öfter mit Vodafon UMTS Karten gehabt. Da war es ein Treiberproblem der Karte. Vodafon schickt eine 6er Treiberversion mit, aber es gibt eine 7er auf der Webseite die auch besser läuft und keine Installationsprobleme mehr macht. Musst dir mal bei EPlus die falls vorhandene neue Software besorgen. Wenn es geholfen hat bitte mal Meldung machen.

MfG

MIBchen

RG6
Bitte warten ..
Mitglied: cymo
30.08.2006 um 18:18 Uhr
danke für den tipp! ist mir als lösung zwar zu einfach , aber 'n versuch ist's ja wert, wenn die briten das gleiche problem haben...
Bitte warten ..
Mitglied: Tiger2k
06.09.2006 um 15:45 Uhr
Hatte ich bei ner UMTS Karte von der Telekom auch schon
Also das die Treiber die sie mitgeliefert haben Schrott waren.
Das konnte mir aber nicht die Telekom Hotline sagen nachdem ich über eine Stunde mit ihr telefoniert habe sondern das musste ich selber herausfinden.
Toll das alle UMTS Karten anbieter die falschen Treiber mitliefern .....
Dir Viel Glück das es mit neuen Treibern geht
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
BIOS reparieren oder neu flashen
Frage von Sirius91Peripheriegeräte8 Kommentare

Hallo liebe Forengemeinde, es geht um einen Laptop LENOVO IdeaPad Y560 dessen BIOS ich heute updaten wollte. Habe dazu ...

Windows 10

BIOS lässt sich nicht starten - Findet kein Bootdevice

gelöst Frage von PowerbikerWindows 104 Kommentare

Hallo, habe eine Datenrettung mit einer Live-CD versucht und bei der einstellung der Bootreihenfolge irgendwas kaputt gemacht. Ich habe ...

Festplatten, SSD, Raid

Bios Friert ein bei neuer HDD

gelöst Frage von semperFestplatten, SSD, Raid11 Kommentare

Hy Leute, Ich habe fogendes Proglem in meinem Computer habe ich 1 SSD für das OS, eine 1 TB ...

Windows Server

Server 2008 SP2 lässt sich nicht installieren

Frage von gardenzwergWindows Server6 Kommentare

Hallo Forum Auf einer Virtuellen Maschine möchte ich das SP2 installieren jedoch kommt diese Meldung von Windows: Windows Server ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...