Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UMTS Router disconnected ohne Grund und AutoConnect funktioniert nicht.

Mitglied: Itte

Itte (Level 1) - Jetzt verbinden

29.09.2006, aktualisiert 25.10.2007, 5945 Aufrufe, 2 Kommentare

Ich habe eine UMTS (HSDPA) Karte von Vodafone, bei der ein W-Lan Router von Linksys dabei war. An diesem Router sind mehrere PCs über LAN bzw. W-LAN angeschlossen und gehen ins Internet.

Der Router disconnected aber andauernd (ca. 20-60 min), bzw. die Verbindung zum Internet wird unterbrochen.
Man muss ihn dann neu Connecten, entweder mit einem Knopfdruck am Router oder in dem man die Software des Routers über den Explorer aufruft.
Jetzt ist aber die Software so eingestellt, dass er alle 20 sec. überprüft, ob eine Verbindung da ist, wenn nicht, sollte er autoconnecten.

1. Woran kann es liegen, dass die Verbindung abbricht?

2. Warum funktioniert die AutoConnect-Funktion des Routers nicht?

Ich habe eh schon die neueste Firmware runtergeladen, damit der Router die UMTS Karte überhaupt erkannt hat...

Auch würde ich das Problem gern lösen, da die anderen User keine Möglichkeit haben in den Raum mit dem Router zu kommen und über das LAN müssen sie das AdminPasswort für den Router kennen um ihn connecten zu lassen.
Mitglied: gypakk
25.10.2007 um 18:48 Uhr
Für den Linksys-UMTS-Router gibt es eine Software, die laufend die Verbindung überwacht und im Fehlerfall neu startet: www.mwconn.com

Das löst natürlich das grundsätzliche Problem nicht. Möglicherweise ist der UMTS-Empfang zu schwach, und der Router schaltet gelegentlich auf GPRS um. Das kann schiefgehen und einen Verbindungsabbruch zur Folge haben. Hier hilft es, den Router FEST auf UMTS oder auf GPRS einzustellen.

Grüße gypakk
Bitte warten ..
Mitglied: Itte
25.10.2007 um 20:29 Uhr
danke, auch wenn etwas verspätet (mein eintrag ist schon ca. 1jahr und 1 monat alt!)
und der router war fest auf umts eingestellt.
das problem war die überlastung, da 16 pcs an dem router hingen und dieser wohl nicht darauf ausgelegt war...
jetzt wird er aber nicht mehr benutzt
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Router UMTS oder LTE mit Bluetooth
gelöst Frage von jgollerRouter & Routing3 Kommentare

Hallo, gibt es eigentlich mobile Router für UMTS bzw. LTE mit Bluetooth? Dies würde ich gerne für unterwegs, genauer: ...

LAN, WAN, Wireless
Ubiquiti Unifi AP Disconnected?
gelöst Frage von maddocLAN, WAN, Wireless11 Kommentare

Hi Leute. Wir nutzen an zwei Standorten Unifi Accesspoints um unser WLAN zu erweitern. An dem einen Standort 6 ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss
Frage von Stefan3110UMTS, EDGE & GPRS6 Kommentare

Hallo, ich suche einen LTE oder UMTS Router mit LAN Anschluss. Am liebsten auch portabel. Danke für Eure Hilfe ...

Router & Routing

Lancom VPN disconnected wild vor sich hin .?

gelöst Frage von keine-ahnungRouter & Routing1 Kommentar

Moin von Bornholm, mein Urlaub droht ins Datenwasser zu fallen :-(. Problem: Habe hier ein Ferienhaus mit symetrischer 20/20-Anbindung, ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...