Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unglaublich aber wahr!!! Internet Explorer zeigt Google nicht mehr an.

Mitglied: tfunke

tfunke (Level 1) - Jetzt verbinden

05.10.2005, aktualisiert 09:54 Uhr, 9897 Aufrufe, 3 Kommentare

Ich habe folgendes Problem ich kann von meinem PC die Seite von google nicht mehr aufrufen.
Ich habe einen Win2000 Rechner mit SP4 und allen verfügbaren updates.
Wenn ich nun die URL eingebe kommt diese Seite ist nicht verfügbar. Von allen anderen PC´s im Netzwerk ist das kein Problem.
Ach so ich habe auch nichts an den Browsereinstellungen verstellt.

Hatte das schon mal jemand, oder weiß jemand wie man das lösen kann?

Gruß
Thomas
Mitglied: 16640
05.10.2005 um 09:42 Uhr
Wenn ansonsten alles normal funktioniert, schau doch mal in die HOSTS-Datei (c:\winnt\system32\drivers\etc\hosts), ob da ein Hijacker vielleicht Deinem Google-Host eine andere IP untergeschoben hat.


hand/dba
Bitte warten ..
Mitglied: 13100
05.10.2005 um 09:54 Uhr
auf andere seiten kommste aber schon?

versuch einfach mal ne andere variante

www.google.at
www.google.de
www.google.com

bzw. mach mal ein tracert auf www.google.xxx
(xxx mit der entsprechenden domainendung ersetzen.)

insbesondere zu www.google.com wird die verbindung
wahrscheinlich nich sehr berauschend sein. sollten
sternchen auftauchen, liegt es ganz klar, an der
verbindung und nich am computer.
Bitte warten ..
Mitglied: TuXHunt3R
04.01.2011 um 13:19 Uhr
Ansonsten mal die IE-Einstellungen zurücksetzen....


EDIT: Sorry, habe nicht gesehen, dass der Beitrag schon 5 Jahre alt ist....
Bitte warten ..
Ähnliche Inhalte
Windows 7

Google Übersetzer im Internet Explorer 11 - Virus oder gewollt?

Frage von 70866Windows 7

Ich hab da mal ne Frage - als ich heute eine Webseite mit einer eher exotischen Spriache mit dem ...

Webbrowser

Windows 7 - Internet Explorer 11 - Google öffnet sich nicht

gelöst Frage von chrisaleWebbrowser23 Kommentare

Guten Morgen zusammen, ich habe ein SEHR eigenartiges Phänomen. Ich habe bei einem unserer Clients (Windows 7 Enterprise x64) ...

Webbrowser

Internet Explorer zeigt keine PDFs an "Die Seite kann nicht angezeigt werden"

Tipp von BadgerWebbrowser2 Kommentare

Hatte bei einem User das Problem, dass der Internet Explorer beim öffnen sämtlicher PDFs die Fehlermeldung "Die Seite kann ...

Webbrowser

Internet Explorer ladet und zeigt keine cab Files an

gelöst Frage von 116480Webbrowser7 Kommentare

Hallo, auf einem Testrechner kommt wie im Bild eine *.cab DAtei zum Laden. Aber in der ganzen Firma , ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...