Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unregelmässige Backupprobleme mit Backupexec

Mitglied: whitefox

whitefox (Level 1) - Jetzt verbinden

30.06.2006, aktualisiert 01.07.2006, 2856 Aufrufe, 2 Kommentare

Liebe Professionals

Hatte diese Woche wieder ein Problem mit Backupexec, die Version ist 10d.

Wir machen hier von Montag bis Freitag mit einem Tape je ein Full-Backup am Abend (also 5 Tapes rotieren jede Woche). Nun hat diese Woche das Backup vom Donnerstag nicht stattgefunden, wir merken das vor allem, weil ich definiert habe, dass nach dem Backup das Band ausgegeben werden soll (Band war immer noch im Laufwerk). Jedenfalls gab es keine Meldung. Das verwirrende ist nun, dass der nächste geplante Auftrag (in diesem Fall der Freitag) bereits um eine Woche verschoben wurde, das heisst, heute Abend wird ohne Zutun kein Backup laufen. Das Programm hat also irgendwie den Auftrag nach demjenigen, der nicht klappte, automatisch um eine Woche verschoben... Kann natürlich erst am Montag beurteilen, ob das wieder funktioniert oder ob eine Art `Kettenreaktion` ausgelöst wurde...

Wie erwähnt, BackupExec gibt keine Meldung aus, das Eventlog ebenfalls nicht.

Der Server ist ein Windows 2003 Standard, die Datenmenge beläuft sich jeweils auf etwa 30 GB, verwendet wird ein DLT-Bandlaufwerk.

Hatte dieses Problem schon einmal während etwa 4 Aufträgen, die einfach nicht durchgeführt wurden. Plötzlich ging es dann wieder, ohne eine Änderung meinerseits.

Hat jemand ein ähnliches Problem bzw. eine Lösung? Wäre sehr froh, wenn ich genauer wüsste, wieso Backupexec gelegentlich Probleme mit dem Backup hat.

Vielen Dank schonmal

whitefox
Mitglied: Supaman
01.07.2006 um 10:23 Uhr
hattest du den server zwischenzeitlich rauf- und runtergefahren? ich meine in erinnerung zu haben ,das man sich nach einem neustart in baclupexek erst anmelden/einloggen muss damit es ordnungsgemäss aktiv ist.

ansonsten wäre grade bei so geringen datenmengen ein backup auf ein oder zwei externe festplatten sinnvoll, da kannst du von einer ganzen woche jeden tag ein full-backup drauf machen und zwei (oder mehr) platten wöchentlich wechseln.
Bitte warten ..
Mitglied: whitefox
01.07.2006 um 12:13 Uhr
Hallo Supaman

Danke für den Tipp, ich prüfe das mal am Montag!

Greetz

whitefox
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern

Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Netzwerkmanagement

Verliere Netzlaufwerke in unregelmäßigen abständen

Frage von malkieNetzwerkmanagement11 Kommentare

Hallo, wir haben seit einigen Woche folgendes Problem beim Kunden. Folgende Infrastruktur 1 Server 2012 Synology 4 Windows 7 ...

Debian

Esxi hängt sich unregelmäßig auf

Frage von geforce28Debian19 Kommentare

Hallo! Ich habe einen Dell Power Edge T110 II Auf diesem ist auf einem usb Stick das Dell Custom ...

Server-Hardware

Unregelmäßiger abbruch der Netzwerkverbindugn

gelöst Frage von sedadaServer-Hardware20 Kommentare

Hallo, ich habe das Problem bei mehreren baugleichen Servern, dass in unregelmäßigen Abständen die Netzwerkanbindung "verloren geht". Starte ich ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 5 StundenGoogle Android2 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 5 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 8 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing18 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...